<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheiter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Storutflukt på Harpefossen - Fjordabladet</title>
    <meta name="description" content="Når endeleg snøen kom strøymde folk til alpinbakken i dag. På Harpefossen skisenter var det nærast påsketilhøve når det gjeld utfart." />
    <meta name="keywords" content="nyhende,eid" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Fjordabladet"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1844839445774052"/>
    <meta property="fb:pages" content="241692585956041"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Storutflukt på Harpefossen"/>
        <meta name="twitter:description" content="Når endeleg snøen kom strøymde folk til alpinbakken i dag. På Harpefossen skisenter var det nærast påsketilhøve når det gjeld utfart."/>
    <meta name="twitter:image" content="https://www.fjordabladet.no/nyhende/article21215978.ece/8f81xo/ALTERNATES/w980-default/8X8A7073.JPG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="fjordabladet.no"/>

    <meta property="og:image" content="https://www.fjordabladet.no/nyhende/article21215978.ece/8f81xo/ALTERNATES/w980-default/8X8A7073.JPG"/>           
    <meta property="og:title" content="Storutflukt på Harpefossen"/>        
        <meta property="og:description" content="Når endeleg snøen kom strøymde folk til alpinbakken i dag. På Harpefossen skisenter var det nærast påsketilhøve når det gjeld utfart."/>        
        <meta property="og:url" content="https://www.fjordabladet.no/nyhende/2020/02/29/Storutflukt-p%C3%A5-Harpefossen-21215972.ece"/>        
    <meta property="article:modified_time" content="2020-02-29T17:25:10+01:00" />
        <meta property="article:published_time" content="2020-02-29T17:13:01+01:00" />
    <meta name="author" property="article:author" content="Inger Træen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta name="cXenseParse:title" content="Storutflukt på Harpefossen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21215972"/>
    <meta name="cXenseParse:fjordabladet-importance" content="0"/>
        <meta name="cXenseParse:fjordabladet-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Fjordabladet?service=rss" href="https://www.fjordabladet.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/css/desktop.fjordabladet.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.fjordabladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 218, secId: 15903, artId: 21215972,channel: 'fjordabladet',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15903&pubId=218&cat=news&meta=classic&objId=21215972&type=article&title=Storutflukt+p%c3%a5+Harpefossen&url=%2fnyhende%2f2020%2f02%2f29%2fStorutflukt-p%25C3%25A5-Harpefossen-21215972.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15903&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=21215972&amp;type=article&amp;title=Storutflukt+p%c3%a5+Harpefossen&amp;url=%2fnyhende%2f2020%2f02%2f29%2fStorutflukt-p%25C3%25A5-Harpefossen-21215972.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1844839445774052"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjordabladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjordabladet.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordabladet.alda.no/eavis?aviskode=FJB">
							E-avis</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M406.9,28.85c-0.2-0.21-0.43-0.38-0.7-0.5c-10.8-6.9-21.6-13.9-32.3-20.8c-0.66-0.51-1.56-0.59-2.3-0.2 c-3,1.6-5.9,3.1-8.9,4.7c-0.32,0.27-0.5,0.68-0.5,1.1c0.2,0.32,0.53,0.54,0.9,0.6c1.02,0.17,2,0.5,2.9,1c7.5,4.6,15,9.3,22.5,14 c0.52,0.42,0.98,0.88,1.4,1.4l-0.5,0.5c-6.9,4.3-13.8,8.6-20.7,13c-0.65,0.32-1.22,0.76-1.7,1.3c-0.26,0.47-0.46,0.98-0.6,1.5 c0.55,0.21,1.12,0.38,1.7,0.5c0.54,0.02,1.07-0.02,1.6-0.1c0.84-0.05,1.55,0.6,1.6,1.44c0,0.05,0,0.11,0,0.16c0,6.2,0,12.3-0.2,18.5 c-0.15,1.75-0.55,3.47-1.2,5.1c-0.7,1.6-2.2,1.8-3.7,1c-0.45-0.15-0.95-0.15-1.4,0c-0.55,0.17-1.06,0.44-1.5,0.8 c-2.4,2.3-7-0.3-7.1-3.3c0-2.7-0.2-5.4-0.2-8.1c0-4.8,0.2-9.7,0.2-14.5c0-2,0.2-2.5,2.1-3.3c0.4-0.2,0.9-0.4,1.3-0.6 c0.66-0.26,0.99-1.01,0.73-1.67c-0.13-0.33-0.39-0.6-0.73-0.73c-1.9-1.2-3.8-2.4-5.7-3.5c-2.4-1.5-4.8-2.9-7.2-4.4 c-0.62-0.16-0.99-0.8-0.82-1.42c0.01-0.03,0.02-0.06,0.02-0.08c0.03-0.48-0.04-0.95-0.2-1.4c-0.48,0.07-0.95,0.21-1.4,0.4 l-16.8,10.5c-2.2,1.4-4.5,2.8-6.6,4.3c-0.33,0.43-0.5,0.96-0.5,1.5c0.39,0.12,0.79,0.18,1.2,0.2c0.6-0.1,1.2-0.4,1.9-0.5 c0.66-0.25,1.39,0.08,1.64,0.74c0.08,0.21,0.1,0.44,0.06,0.66c0,6.3,0,12.6-0.2,18.8c-0.12,1.36-0.49,2.68-1.1,3.9 c-0.7,1.4-2.9,2.1-3.7,1.2c-0.48-0.6-1.32-0.77-2-0.4c-0.9,0.4-1.8,0.9-2.7,1.3c-2.4,1.1-5.7-1-5.7-3.6c0.1-19,0.2-38.1,0.2-57.1 c-0.09-1.88,0.78-3.69,2.3-4.8c0.45-0.31,0.85-0.68,1.2-1.1c0.26-0.37,0.46-0.77,0.6-1.2c-0.12-0.11-0.23-0.25-0.3-0.4 c-0.83,0.16-1.64,0.43-2.4,0.8c-6,3.8-12,7.7-17.9,11.6c-0.21,0.3-0.35,0.64-0.4,1c0.28,0.14,0.59,0.25,0.9,0.3 c1.1-0.2,2.2-0.6,3.2-0.7c0.98-0.26,1.98,0.32,2.24,1.3c0.04,0.13,0.06,0.27,0.06,0.4c-0.1,12.4,0,24.8,0,37.2 c0,3.1,0.1,6.2-0.1,9.2c-0.1,1.5-0.4,2.98-0.9,4.4c-0.6,1.7-1.3,1.9-3,1.4c-0.61-0.2-1.26-0.3-1.9-0.3c-0.9,0-1.2,0.8-0.6,1.5 c0.19,0.28,0.47,0.49,0.8,0.6c2.6,1.7,5.2,3.4,7.9,4.9c1.9,1,2.6,2.3,2,4.3c0,0.1,0.1,0.1,0.2,0.4c0.52-0.04,1.03-0.17,1.5-0.4 c4.2-2.8,8.4-5.5,12.5-8.4c0.74-0.7,1.87-0.79,2.7-0.2l9,6.3c0.8,0.6,1.2,1.3,0.6,2.2c-0.4,0.8,0.1,1.1,0.7,1 c0.63-0.18,1.24-0.45,1.8-0.8c3.6-2.3,7.1-4.6,10.7-6.9c0.36-0.19,0.73-0.35,1.1-0.5c0.47-0.29,1.09-0.15,1.38,0.32 c0.05,0.09,0.1,0.18,0.12,0.28c0.57,1.37,1.35,2.66,2.3,3.8c1.42,1.81,3.76,2.62,6,2.1c2.4-0.5,4.1-2,6-3.4s3.8-2.6,5.7-3.9 c0.45-0.15,0.95-0.15,1.4,0c1.3,0.6,2.6,1.4,3.9,2.1c2.27,1.02,4.28,2.52,5.9,4.4c0.52,0.47,0.57,1.27,0.11,1.79c0,0,0,0-0.01,0.01 c-0.18,0.42-0.31,0.85-0.4,1.3l0.3,0.3c0.69-0.17,1.36-0.41,2-0.7c1.25-0.73,2.45-1.53,3.6-2.4c0.45-0.49,0.96-0.92,1.5-1.3 c1.8-1,3.6-1.8,5.3-2.9c4.9-3.1,9.7-6.3,14.6-9.5c1.3-0.9,1.4-1.6,0.2-2.5c-0.39-0.23-0.76-0.5-1.1-0.8 c-0.46-0.51-0.77-1.13-0.9-1.8c0-10,0.1-20,0.3-30c0-2.9,0.2-2.9,2.9-2.1c0.58-0.01,1.15-0.11,1.7-0.3 C407.24,30.04,407.1,29.43,406.9,28.85z M346,64.95c0,2.1-0.2,4.2-0.4,6.3c-0.29,1.99-2.13,3.37-4.12,3.08 c-0.41-0.06-0.81-0.19-1.18-0.38c-1.3-0.7-2.5-1.5-3.8-2.3c-0.81-0.47-1.27-1.37-1.2-2.3v-10.8h0.2v-16.1 c-0.06-1.27,0.92-2.36,2.19-2.42c0.38-0.02,0.76,0.06,1.11,0.22c1.8,0.9,3.4,2.3,5.2,3.2s2.2,2.1,2.1,3.9 C346,53.25,346.1,59.15,346,64.95z M392.1,46.45c-0.1,8.8-0.1,17.6-0.3,26.4c0,0.8-1.1,1.8-1.8,2.4s-1.3-0.1-2-0.5 c-1.5-1-3.1-1.8-4.7-2.7c-1.17-0.65-1.93-1.86-2-3.2h0.4v-11.5c0-4.9,0-9.9,0.1-14.8c0-1.5,0.1-3.01,0.3-4.5 c0.04-0.41,0.26-0.78,0.6-1c2.7-1.8,5.4-3.5,8.2-5.2c0.26-0.19,0.59-0.26,0.9-0.2c0.23,0.32,0.37,0.7,0.4,1.1 C392.2,37.25,392.2,41.85,392.1,46.45z"/> <path class="st0" d="M34.2,88.95c-0.8-0.4-1.5,0.2-2,1c-0.42,0.81-1,1.52-1.7,2.1c-0.92,0.82-1.89,1.59-2.9,2.3 c-2.27,1.6-5.03,2.37-7.8,2.2c-3.44-0.21-6.8-1.2-9.8-2.9c-3.2-1.9-5.7-4.5-6.1-8.4c-0.2-2,0.3-4.1,0.3-6.2c0.2-4.2,6.3-8.2,9.8-6.6 c1.6,0.7,3.2,1.2,4.7,2c2.5,1.4,4.8,3,7.2,4.5c4.3,2.7,8.8,4.3,13.9,3.4c4-0.7,8.4-5.5,8.6-9.5c0.1-3.2,0.2-6.4,0.2-9.6l-0.3-24 c-0.15-0.68,0.28-1.35,0.96-1.5c0.18-0.04,0.36-0.04,0.54,0h3.6c0.65,0.05,1.3-0.06,1.9-0.3c1.58-1.15,2.42-3.06,2.2-5 c-0.13-0.3-0.39-0.52-0.7-0.6c-2.3-0.1-4.5-0.2-6.8-0.2c-1.3,0-1.6-0.1-1.6-1.4v-15.4c0.5,0.2,0.8,0.3,1.2,0.5 c3.27,1.54,6.96,1.96,10.5,1.2c6.36-1.57,11.1-6.9,11.9-13.4c0.2-0.93-0.06-1.9-0.7-2.6c-0.43-0.6-1.26-0.73-1.86-0.31 c-0.3,0.21-0.5,0.54-0.54,0.91c-0.24,0.95-0.54,1.89-0.9,2.8c-0.34,0.94-0.97,1.75-1.8,2.3c-2.08,1.09-4.59,1.01-6.6-0.2 c-1.5-0.9-1.7-1.5-1.3-3.2c0.09-0.33,0.12-0.66,0.1-1c0.14-0.79-0.39-1.55-1.18-1.69C56.87,0.1,56.5,0.16,56.2,0.35 c-0.37,0.14-0.7,0.34-1,0.6c-9.2,6-18.4,11.9-27.7,17.9c-1.43,0.91-2.8,1.91-4.1,3c-0.32,0.35-0.47,0.83-0.4,1.3 c0.33,0.45,0.84,0.74,1.4,0.8c0.56-0.11,1.1-0.31,1.6-0.6c1.3-0.5,2.6-1.2,4-1.6c1.2-0.3,2.5,0.5,2.5,1.4v7.8 c0.08,0.47-0.22,0.92-0.69,1c-0.1,0.02-0.21,0.02-0.31,0c-1.4-0.1-2.8,0-4.2-0.2c-2.4-0.2-3.4,0.4-4.2,2.6 c-0.07,0.39-0.21,0.76-0.4,1.1c-0.8,2.1-0.3,2.7,2,2.6c0.4,0,0.9-0.1,1.3-0.1l5.3-0.3c0.63-0.09,1.22,0.35,1.32,0.98 c0.02,0.14,0.02,0.28-0.02,0.42c0,3.4,0,6.9,0.1,10.3c0.1,5.6,0.2,11.3-4.1,15.9c-1.3-0.5-2.4-1.2-3.7-1.6c-2.2-0.6-4.5-1.5-6.7-1.5 c-5.5,0.1-10.5,1.4-14,6.4c-1.55,2.44-2.8,5.06-3.7,7.8c-0.3,0.84-0.47,1.71-0.5,2.6c-0.27,5.02,1.46,9.94,4.8,13.7 c6.64,7.62,17.97,8.96,26.2,3.1c1.79-1.11,3.13-2.81,3.8-4.8C34.93,90.23,34.71,89.48,34.2,88.95z M43.5,15.05 c0-0.88,0.1-1.75,0.3-2.6c0.25-0.49,0.63-0.91,1.1-1.2c0.49,0.44,0.86,0.99,1.1,1.6c0.1,0.86,0.1,1.74,0,2.6 c-0.1,8.6-0.1,17.2-0.1,25.8v12.6c-1.38-0.33-2.34-1.58-2.3-3c0-10.2,0.1-20.4,0.2-30.6C43.6,18.52,43.5,16.79,43.5,15.05z M40.2,61.05c1.2-0.7,2.5-1.4,3.8-2.1c0.52-0.19,1.05-0.33,1.6-0.4c0,3.1,0.1,5.9,0,8.7c-0.1,2-2.9,4.3-4.9,4.5 c-0.27,0.02-0.54-0.01-0.8-0.1c-3.29-1.18-6.33-2.94-9-5.2C34.1,64.55,37.2,62.75,40.2,61.05z"/> <path class="st0" d="M209,64.65c-0.6-1-1.6-0.4-2.5-0.1c-2,0.6-3.1-0.2-3.1-2.3c0-4.2-0.1-8.4-0.1-12.6c0-5.2,0.1-10.3,0-15.5 c0-2.5,0-4.8,2.3-6.6c0.73-0.65,0.79-1.76,0.15-2.48c-0.15-0.17-0.34-0.31-0.55-0.42c-10-6.1-19.9-12.2-29.8-18.5 c-1.69-1.21-3.93-1.29-5.7-0.2c-1.8,0.9-3.6,1.7-5.3,2.6c-0.52,0.25-0.99,0.59-1.4,1c-0.33,0.43-0.47,0.97-0.4,1.5 c0.25,0.41,0.72,0.64,1.2,0.6c0.6,0.02,1.2-0.02,1.8-0.1c0.48-0.04,0.95,0.03,1.4,0.2c8.62,4.3,16.94,9.18,24.9,14.6 c1.3,0.9,1.3,1.7,0,2.6c-2.9,1.9-5.9,3.9-8.8,5.8l-14.7,9.9c-0.36,0.33-0.63,0.74-0.8,1.2c0.46,0.28,0.97,0.49,1.5,0.6 c0.45-0.09,0.88-0.22,1.3-0.4c1.5-0.5,2.1-0.2,2.1,1.4v9.8l0,0v9c0.07,1.28-0.28,2.54-1,3.6c-1,1.5-1,1.5-2.7,1 c-0.29-0.11-0.59-0.18-0.9-0.2c-0.33,0.04-0.62,0.22-0.8,0.5c-0.08,0.31-0.01,0.65,0.2,0.9c0.56,0.61,1.2,1.15,1.9,1.6 c3.4,2.2,6.8,4.4,10.3,6.6c0.9,0.6,1.2,1.2,0.5,2.2c-0.2,0.28-0.37,0.58-0.5,0.9c-0.11,0.28-0.03,0.6,0.2,0.8 c0.3,0.17,0.65,0.24,1,0.2c0.26-0.07,0.5-0.21,0.7-0.4l26.4-17.7C208.2,66.15,209.2,64.95,209,64.65z M190.7,73.25 c-2.6-1.4-5-3.1-7.5-4.7c-0.42-0.42-0.63-1.01-0.6-1.6v-16.7c0-3.2,0.1-6.4,0.1-9.6c0-1.62,0.78-3.15,2.1-4.1c2-1.6,4.1-3.1,6.1-4.6 c0.4-0.26,0.84-0.46,1.3-0.6c0.2,0.1,0.3,0.1,0.5,0.2v14.1c0,8.4,0.1,16.9,0.1,25.3v0.7C193,73.75,192.5,74.25,190.7,73.25z"/> <path class="st0" d="M291.8,64.15c-2.1-0.1-2.2-0.2-2.2-2.3c-0.1-5.2-0.1-10.3-0.1-15.5c0-2-0.2-3.9,1.5-5.4 c0.7-0.7,0.6-1.5-0.4-2.2c-2.1-1.3-4.2-2.7-6.2-4.1c-0.41-0.26-0.72-0.65-0.9-1.1c-0.8-2.1-1.1-2.3-3-1.1c-2.7,1.7-5.3,3.5-8,5.3 c-1.1,0.7-2.2,1.2-3.6,2c-0.1-1.4-0.2-2.3-0.2-3.2v-21c0-0.3,0.1-0.6,0.1-0.8c0.6-1.8,1-3.7,2.3-5.2c0.61-0.61,0.61-1.59,0-2.2 c-1,0.6-2,1.1-2.9,1.7c-4.9,3.1-9.8,6.2-14.6,9.4c-0.63,0.47-1.17,1.04-1.6,1.7c0.7,1.1,1.4,0.7,2.2,0.6c0.77-0.26,1.6-0.33,2.4-0.2 c1.9,0.4,2,2.3,2.2,3.7c0.25,2.89,0.35,5.8,0.3,8.7c0,4.2-0.2,8.4-0.2,12.6v20.4c0,2.1-0.4,3.9-2.6,4.9c-1.3,0.7-1.2,1.4,0.1,2.3 c3,1.9,5.9,3.9,8.9,5.9c1.3,0.9,1.4,1.3,0.6,2.7c-0.4,0.6-0.2,1,0.4,1c0.6-0.01,1.19-0.18,1.7-0.5c8.2-5.3,16.4-10.6,24.6-16 c0.36-0.43,0.66-0.9,0.9-1.4C293,64.48,292.42,64.24,291.8,64.15z M278.4,71.45c-2.9,2-2.5,2.2-5.7,0.1c-1-0.61-1.93-1.31-2.8-2.1 c-0.4-0.36-0.61-0.87-0.6-1.4l-0.3-12.3c-0.1-3.8-0.1-7.5-0.2-11.3c-0.13-1.26,0.5-2.48,1.6-3.1c0.78-0.5,1.62-0.9,2.5-1.2 c0.48-0.09,0.97-0.02,1.4,0.2c1.8,1.1,3.5,2.3,5.1,3.5c0.29,0.29,0.44,0.69,0.4,1.1v9.2h0.1c0,4.7-0.1,9.3,0,14 C280,69.75,279.6,70.75,278.4,71.45z"/> <path class="st0" d="M254,72.85c-0.7,0.16-1.38,0.43-2,0.8c-1.21,0.66-2.7,0.54-3.8-0.3c-1.7-1.3-3-2.8-3-5.4 c0.1-6.6-0.1-13.3-0.2-19.9c0-2.2,0-4.3,1.9-5.9c0.9-0.8,0.6-1.6-0.4-2.3c-3.4-2.3-6.8-4.6-10.2-7c-0.52-0.38-0.85-0.96-0.9-1.6 c0-1.1-0.2-1.4-1.2-1.1c-0.49,0.14-0.96,0.34-1.4,0.6c-6.1,3.9-12.3,7.8-18.4,11.6c-1.4,0.9-2.9,1.8-4.3,2.8 c-0.32,0.32-0.5,0.75-0.5,1.2c0.3,0.28,0.69,0.46,1.1,0.5c0.4,0.02,0.81-0.02,1.2-0.1c1.5,0,1.9,0.4,1.9,1.9v12.7h-0.2v7 c0,2.3-0.9,2.9-3.1,2.4c-0.1,0-0.2-0.1-0.3-0.1l-1.3,0.3c0.03,0.43,0.16,0.84,0.4,1.2c0.62,0.62,1.29,1.19,2,1.7l7.2,5.1 c0.88,0.58,1.44,1.55,1.5,2.6c0.2,1.4,0.8,1.6,2,0.9c1.17-0.71,2.31-1.48,3.4-2.3l8.2-5.8c1-0.7,1.4-0.5,1.6,0.7 c0.06,0.59,0.23,1.17,0.5,1.7c1.34,2.39,3.63,4.09,6.3,4.7c1.1,0.24,2.26,0.03,3.2-0.6c2.8-1.9,5.7-3.7,8.5-5.6 c0.47-0.29,0.87-0.66,1.2-1.1c0.21-0.29,0.32-0.64,0.3-1C254.85,72.9,254.42,72.79,254,72.85z M233.8,71.15 c-0.74,0.48-1.44,1.01-2.1,1.6c-0.94,0.85-2.36,0.85-3.3,0l-0.9-0.6c-1.2-0.9-2.9-1.5-3.5-2.7s-0.2-3-0.2-4.5 c-0.1-4.5-0.3-8.9-0.2-13.4c0.1-4,0.5-8,0.8-12c0.1-1.3,0.8-1.6,1.9-0.9c2.6,1.7,5.1,3.4,7.6,5.2c0.5,0.51,0.79,1.19,0.8,1.9 c0.1,4,0,8,0,12l0,0v11.7C234.81,70.15,234.44,70.84,233.8,71.15z"/> <path class="st0" d="M126.6,63.95c-0.42,0.23-0.82,0.5-1.2,0.8c-1,0.6-1.7,0.5-2.2-0.5c-0.27-0.77-0.44-1.58-0.5-2.4 c-0.01-0.77,0.02-1.54,0.1-2.3c0-3.7-0.2-7.4-0.2-11.1c0-2.1-0.1-4.2,1.5-6c0.8-0.8,0.4-1.7-0.6-2.3s-1.8-1.1-2.7-1.6 c-3.4-2.2-6.9-4.4-10.2-6.7c-1.51-1.15-3.59-1.15-5.1,0c-7,4.3-13.9,8.7-20.9,13.1c-0.3,0.15-0.49,0.46-0.5,0.8 c0.16,0.33,0.45,0.58,0.8,0.7c0.35,0.14,0.73,0.17,1.1,0.1c2.4-0.6,4.1,1.2,4.1,3.7v16.4c0.02,1.01-0.22,2.01-0.7,2.9 c-0.46,0.65-1.13,1.11-1.9,1.3c-0.6,0.1-1.3-0.4-2-0.4c-0.46,0.08-0.9,0.25-1.3,0.5c0.15,0.31,0.31,0.61,0.5,0.9 c0.93,0.82,1.94,1.56,3,2.2c2.9,1.8,5.7,3.6,8.6,5.4c0.46,0.28,0.97,0.49,1.5,0.6c0.8,0.2,1.1,0.5,0.8,1.4 c-0.18,0.59-0.31,1.19-0.4,1.8c0.11,0.16,0.24,0.29,0.4,0.4c1.04-0.33,2.05-0.77,3-1.3c4.3-2.8,8.5-5.6,12.8-8.4 c3.6-2.3,7.2-4.5,10.7-6.8c0.91-0.61,1.78-1.28,2.6-2c0.22-0.36,0.32-0.78,0.3-1.2C127.53,63.9,127.07,63.9,126.6,63.95z M112.7,49.85c-0.1,4.5-0.3,9-0.3,13.5c0,2.9,0.1,5.8,0.2,8.6c0.1,1.2-0.7,1.8-1.5,2.4c-0.71,0.53-1.69,0.53-2.4,0 c-2.5-1.7-5-3.4-7.5-5.2c-0.35-0.3-0.57-0.74-0.6-1.2c-0.1-1.6,0-3.1,0-4.7v-21.2c0-1.3,0.2-2.6,0.3-4.2c2.7,1.7,5.2,3.2,7.7,4.7 c0.1,0.1,0.3,0.2,0.4,0.3c1.2,0.9,2.8,1.5,3.5,2.6C113,46.75,112.7,48.45,112.7,49.85z"/> <path class="st0" d="M161.3,71.05c-1.22,0.74-2.49,1.41-3.8,2c-0.86,0.29-1.8,0.22-2.6-0.2c-1.7-0.9-3.1-2-4.7-3 c-0.63-0.37-0.99-1.07-0.9-1.8c0-7.6-0.1-15.1-0.2-22.7c0-1.3,0-2.6,0.1-3.9c0.1-1.5,1.4-2,2.5-2.6s1.2,0.6,1.6,1 c2.05,2.23,4.98,3.44,8,3.3c3.49-0.27,6.76-1.8,9.2-4.3c3.7-3.7,5.6-8.3,6.9-13.2c0.06-0.35-0.1-0.71-0.4-0.9 c-0.46-0.12-0.94-0.01-1.3,0.3c-0.4,0.58-0.7,1.22-0.9,1.9c-0.62,2.21-1.87,4.19-3.6,5.7c-0.67,0.64-1.5,1.09-2.4,1.3 c-2.6,0.6-4.7-0.5-6.4-2.3c-0.61-0.79-1.67-1.08-2.6-0.7c-0.44,0.06-0.85,0.23-1.2,0.5c-1.7,1.1-3.3,2.3-5,3.5 c-1.1,0.8-2.1,1.5-3.2,2.2c-0.44,0.33-1.07,0.25-1.4-0.19c-0.11-0.15-0.18-0.32-0.2-0.51c-0.09-0.64-0.22-1.28-0.4-1.9 c-0.39-1.55-1.93-2.52-3.5-2.2c-2.16,0.36-4.24,1.14-6.1,2.3c-2.3,1.3-4.5,2.7-6.9,3.9c-0.97,0.42-1.63,1.34-1.7,2.4 c0.17,0.13,0.4,0.17,0.6,0.1l4.2-0.6c1.75-0.37,3.47,0.76,3.83,2.51c0.05,0.26,0.08,0.53,0.07,0.79c0,7.9,0.1,15.7,0.1,23.6 c0,2.9-1.9,4.3-4.6,3.6c-0.08-0.01-0.15-0.05-0.2-0.1l-1.3,0.3c0.11,0.45,0.27,0.89,0.5,1.3c1.3,1,2.7,2,4.1,2.9 c2.2,1.4,4.5,2.8,6.8,4.3c0.92,0.53,1.46,1.54,1.4,2.6c0,1.2,0.1,1.3,1.1,0.8c0.3-0.11,0.57-0.28,0.8-0.5 c5.1-3.4,10.3-6.7,15.4-10.2c0.4-0.3,0.4-1.1,0.7-1.6c-0.56-0.13-1.13-0.16-1.7-0.1C161.74,70.73,161.5,70.86,161.3,71.05z"/> <path class="st0" d="M424.7,59.55l17.4-11.1c1.3-0.9,2.8-1.6,4.1-2.5c1.5-1.1,1.6-2.1,0.1-3.2c-4.4-3.1-8.8-6.1-13.2-9.1 c-0.32-0.19-0.66-0.35-1-0.5c-0.53-0.32-1.21-0.28-1.7,0.1c-2.8,1.9-5.6,3.7-8.4,5.5c-3.7,2.5-7.5,4.9-11.1,7.5 c-0.47,0.61-0.84,1.28-1.1,2c0.53,0.35,1.1,0.62,1.7,0.8c1.1,0.1,1.4,0.4,1.4,1.5c-0.1,5.3-0.2,10.5-0.3,15.8c0,1.2,0.2,2.4,0.2,3.6 c0,2.2-1.4,3.1-3.4,2.4c-0.75-0.4-1.65-0.4-2.4,0c0.11,0.39,0.27,0.76,0.5,1.1c0.42,0.42,0.89,0.79,1.4,1.1c1.4,0.9,3,1.6,4.3,2.6 c2.6,1.8,6,2.7,7.2,6.2c0.3,0.8,1,0.9,1.8,0.3c0.83-0.62,1.7-1.19,2.6-1.7l14.1-8.4c0.55-0.46,1.02-1,1.4-1.6 c-0.08-0.18-0.18-0.35-0.3-0.5c-0.65,0.03-1.29,0.16-1.9,0.4c-1.7,0.8-3.3,1.7-5,2.5c-1.99,1.11-4.47,0.79-6.1-0.8 c-0.57-0.49-1.21-0.9-1.9-1.2c-1.02-0.46-1.65-1.49-1.6-2.6c0-2.7,0.2-5.5,0.2-8.2C423.49,60.73,423.91,59.87,424.7,59.55z M423.8,43.15c0-1.2,0.5-1.5,1.6-0.9c3.5,2.2,6.9,4.4,10.4,6.6c0.6,0.4,0.6,0.9,0.1,1.2c-3.9,2.4-7.9,4.7-11.9,7.1 c-0.11-0.01-0.21-0.05-0.3-0.1c-0.12-0.73-0.18-1.46-0.2-2.2L423.8,43.15z"/> <path class="st0" d="M81.7,37.95c-0.45,0.09-0.88,0.22-1.3,0.4c-0.58,0.18-1.2,0.21-1.8,0.1c-1.78-0.56-3.3-1.73-4.3-3.3 c-0.35-0.89-0.56-1.84-0.6-2.8c-0.08-0.39-0.12-0.8-0.1-1.2c-0.47-0.07-0.95-0.04-1.4,0.1c-5.2,3.1-10.4,6.2-15.7,9.3 c-0.5,0.28-0.94,0.65-1.3,1.1c-0.15,0.32-0.25,0.65-0.3,1c0.3,0.18,0.67,0.22,1,0.1c1.1-0.5,2.3-0.9,3.4-1.5 c1.32-0.82,2.84-1.27,4.4-1.3c1.9,0.2,3.7,1.7,3.7,3.4c0.1,4.3,0.2,8.5,0.2,12.8v19.9h0.3v6.8c0.02,3.25-1.11,6.41-3.2,8.9 c-3.1,3.9-7.5,5-12.1,5.2c-4.73,0.22-9.44-0.74-13.7-2.8c-0.77-0.31-1.58-0.51-2.4-0.6c-0.43,0.05-0.82,0.27-1.1,0.6 c0.03,0.49,0.24,0.96,0.6,1.3c0.24,0.26,0.55,0.44,0.9,0.5c4.61,2.13,9.55,3.48,14.6,4c4.53,0.67,9.15,0.11,13.4-1.6 c6.8-3,11.4-7.6,12.2-15.2c0.4-4.2,0.6-8.4,0.6-12.6c0.1-7.6-0.1-15.2,0-22.8c0-2-0.4-4.2,1.6-5.7c0.7-0.5,1.3-1,2-1.5 c0.52-0.25,0.99-0.59,1.4-1c0.21-0.4,0.28-0.86,0.2-1.3C82.51,38.13,82.11,38.03,81.7,37.95z"/> <path class="st0" d="M463.2,45.05c2.4,0,4.9-0.1,7.3,0c0.87,0.01,1.59-0.69,1.6-1.56c0-0.01,0-0.03,0-0.04c0.1-0.9-0.3-1.2-1.2-1.2 c-2.4,0-4.9-0.1-7.3-0.1c-1,0-1.4-0.4-1.4-1.5c0-4,0.1-7.9,0-11.9c0-2.7,0-5.4,1.8-7.6c0.08-0.08,0.11-0.19,0.1-0.3 c0.02-0.6-0.02-1.2-0.1-1.8c-0.61-0.01-1.22,0.1-1.8,0.3c-0.9,0.5-1.7,1.2-2.6,1.7c-3.4,2.1-6.8,4.3-10.1,6.4 c-1.1,0.7-1,1.4,0.1,2.1c0.2,0.1,0.5,0.3,0.7,0.4c0.91,0.32,1.45,1.25,1.3,2.2c-0.1,2.2,0,4.5,0,6.7c0,2.7,0,2.7-2.7,3 c-0.62-0.07-1.18,0.37-1.25,0.99c-0.03,0.25,0.02,0.49,0.15,0.71c0.3,1.1,1.2,1.1,2.1,1.1c1.5,0,1.8,0.3,1.7,1.7v14.9 c0,2.5,0.1,5,0,7.5c0.02,1.31-0.12,2.62-0.4,3.9c-0.5,1.9-1.3,2.2-3.1,1.5c-0.55-0.24-1.12-0.44-1.7-0.6c-0.49,0-0.98,0.14-1.4,0.4 c0.14,0.43,0.34,0.83,0.6,1.2c0.36,0.35,0.76,0.66,1.2,0.9c0.3,0.2,0.7,0.4,1,0.6c2.8,1.7,5.6,3.3,8.2,5.1c2,1.3,3.8,1.7,5.8,0.3 c0.8-0.6,1.7-1,2.5-1.6c2-1.3,4-2.6,6-4c0.88-0.55,1.29-1.61,1-2.6l-1.5,0.3c-1.3,0.2-2.6,0.7-3.8,0.5c-1.53-0.19-2.97-0.77-4.2-1.7 c-0.6-0.5-0.3-2.1-0.3-3.2c0.1-3.2,0.4-6.3,0.4-9.5c0-3.4-0.2-6.8-0.3-10.3c0-1.3,0.1-2.5,0.2-3.8 C461.88,45.46,462.51,44.97,463.2,45.05z"/> <path class="st0" d="M69.1,14.95c-1.17,1.43-2.73,2.47-4.5,3c-0.51,0.13-0.92,0.51-1.1,1c0.13,0.5,0.46,0.93,0.9,1.2 c2.1,1.5,4.2,2.9,6.3,4.3c0.3,0.2,0.7,0.3,1.3,0.6c0.6-0.4,1.2-0.9,1.8-1.3c1-0.7,1.9-1.4,2.9-2.1c0.73-0.34,1.44-0.74,2.1-1.2 c1-0.9,0.8-1.8-0.4-2.2c-2.06-0.6-3.9-1.78-5.3-3.4C71.5,13.15,70.5,13.25,69.1,14.95z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.fjordabladet.no/"> <svg class="logo" viewBox="0 0 472.12 100.19" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjordabladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjordabladet.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordabladet.alda.no/eavis?aviskode=FJB">
							E-avis</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.fjordabladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjordabladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjordabladet.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/meiningar/">
							Meiningar</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/bildegalleri/">
							Bildegalleri</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordabladet.alda.no/eavis?aviskode=FJB">
							E-avis</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/kundesenter/">
							Kundesenter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordabladet.alda.no/?aviskode=FJB">
							Mi side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://fjordabladet.alda.no/personvern?0&aviskode=FJB">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordabladet-3491">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item menu-title ">
							Personalia</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordabladet.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.fjordabladet.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.fjordabladet.no/">
							Folk</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/pages/Fjordabladet/241692585956041"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjordabladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordabladet.no/?widgetName=polarisFeeds&widgetId=12076774&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Storutflukt på Harpefossen</span>
							</h1>
					<div class="lead">
							Når endeleg snøen kom strøymde folk til alpinbakken i dag. På Harpefossen skisenter var det nærast påsketilhøve når det gjeld utfart.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjordabladet.no/nyhende/article21215978.ece/8f81xo/ALTERNATES/w{width}-default/8X8A7073.JPG"
							data-source=""
                            data-alt="Mange har venta lenge på ein skikkeleg vinterdag denne alpinsesongen. I dag var det køar og mykje folk på Harpefossen skisenter. &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Mange har venta lenge på ein skikkeleg vinterdag denne alpinsesongen. I dag var det køar og mykje folk på Harpefossen skisenter. &nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
						<time class="published" datetime="2020-02-29 05:13"><span class="label">Publisert:</span> 
							29 februar 2020 17:13</time>
						<time class="modified" datetime="2020-02-29 05:25"><span class="label">Sist oppdatert:</span> 
							29 februar 2020 17:25</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
                                                                                    <a href="mailto:inger.treen@fjordabladet.no"><span class="firstName">Inger</span><span class="surName">Træen</span></a></li>
									<li class="mobile"><span>Mobil:</span> 416 13 865</li>
										<li class="email"><span>E-post:</span> <a href="mailto:inger.treen@fjordabladet.no" title="Send  en e-post.">inger.treen@fjordabladet.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="body"><p>Lenge har dei venta på snø og vinter. Og på den siste dagen i februar kunne endeleg alpinskia takast fram. Etter veker med regn og bar mark strøymde alpinfolket til Harpefossen skisenter i dag. </p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="https:///www.fjordabladet.no/kundesenter/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//fjordabladet.alda.no/opprettbruker?aviskode=FJB">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '56ceb187004e7b834a8b4569',
                    redirectUri: 'https://www.fjordabladet.no',
                    env: 'PRO_NO',
                    pids: 301729,
                    
                    sessionDomain: 'https://id.fjordabladet.no',
                    
                    shortcode: 'fjb',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0702.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.fjordabladet.no/"> <svg class="logo" viewBox="0 0 472.12 100.19" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/pages/Fjordabladet/241692585956041"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjordabladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordabladet.no/?widgetName=polarisFeeds&widgetId=12076774&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarleg redaktør/dagleg leiar</dt> <dd class="credit-item name"><a href="mailto:ins@fjordabladet.no">Ingebjørg Nilsen Stokkenes</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjon</dt> <dd class="info-item description"><a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a></dd> <dt class="info-item title">Kundeservice</dt> <dd class="info-item description">57 88 53 10</dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjordabladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjordabladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Fjordabladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://fjordabladet.alda.no/personvern?aviskode=FJB">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'fjordabladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '21215972',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'21215972',
					accessLevel: 'Paid',
					
					category:'nyheiter'}} });
				</script>
				
			</body>
    </html>
	
	