<!DOCTYPE html>
    <html class="art type-news clean section_npkutenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Barn i Jemen må ete blad for å ikkje svelte i hel - Fjordabladet</title>
    <meta name="description" content="Barn i Jemen må no ete blad for å overleve, og halvparten av befolkninga risikerer å svelte i hel som følgje av krigen i landet, åtvarar Røde Kors og FN." />
    <meta name="keywords" content="nyhende,eid" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Fjordabladet"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1844839445774052"/>
    <meta property="fb:pages" content="241692585956041"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Barn i Jemen må ete blad for å ikkje svelte i hel"/>
        <meta name="twitter:description" content="Barn i Jemen må no ete blad for å overleve, og halvparten av befolkninga risikerer å svelte i hel som følgje av krigen i landet, åtvarar Røde Kors og FN."/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="fjordabladet.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Barn i Jemen må ete blad for å ikkje svelte i hel"/>        
        <meta property="og:description" content="Barn i Jemen må no ete blad for å overleve, og halvparten av befolkninga risikerer å svelte i hel som følgje av krigen i landet, åtvarar Røde Kors og FN."/>        
        <meta property="og:url" content="https://www.fjordabladet.no/npk/utenriks/2018/11/29/Barn-i-Jemen-m%C3%A5-ete-blad-for-%C3%A5-ikkje-svelte-i-hel-17973540.ece"/>        
    <meta property="article:modified_time" content="2018-11-29T18:47:00+01:00" />
        <meta property="article:published_time" content="2018-11-29T18:43:48+01:00" />
    <meta name="author" property="article:author" content="(NPK) NPK-NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta name="cXenseParse:title" content="Barn i Jemen må ete blad for å ikkje svelte i hel"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17973540"/>
    <meta name="cXenseParse:fjordabladet-importance" content="0"/>
        <meta name="cXenseParse:fjordabladet-access" content="free"/>    
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjordabladet/css/desktop.fjordabladet.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.fjordabladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 218, secId: 16232, artId: 17973540,limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" async></script>
                    <meta name="google-site-verification" content="xTSg1mNnjLVFjbPvMLd-qT36j2oJk6so3StSt1PE95o" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-fjordabladet-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-fjordabladet',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-fjordabladet-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16232&pubId=218&cat=news&meta=classic&objId=17973540&type=article&title=Barn+i+Jemen+m%c3%a5+ete+blad+for+%c3%a5+ikkje+svelte+i+hel&url=%2fnpk%2futenriks%2f2018%2f11%2f29%2fBarn-i-Jemen-m%25C3%25A5-ete-blad-for-%25C3%25A5-ikkje-svelte-i-hel-17973540.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16232&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=17973540&amp;type=article&amp;title=Barn+i+Jemen+m%c3%a5+ete+blad+for+%c3%a5+ikkje+svelte+i+hel&amp;url=%2fnpk%2futenriks%2f2018%2f11%2f29%2fBarn-i-Jemen-m%25C3%25A5-ete-blad-for-%25C3%25A5-ikkje-svelte-i-hel-17973540.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1844839445774052"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.fjordabladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/meiningar/">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/bildegalleri/">
						Bildegalleri</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordabladet.alda.no/eavis?aviskode=FJB">
						E-avis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M406.9,28.85c-0.2-0.21-0.43-0.38-0.7-0.5c-10.8-6.9-21.6-13.9-32.3-20.8c-0.66-0.51-1.56-0.59-2.3-0.2 c-3,1.6-5.9,3.1-8.9,4.7c-0.32,0.27-0.5,0.68-0.5,1.1c0.2,0.32,0.53,0.54,0.9,0.6c1.02,0.17,2,0.5,2.9,1c7.5,4.6,15,9.3,22.5,14 c0.52,0.42,0.98,0.88,1.4,1.4l-0.5,0.5c-6.9,4.3-13.8,8.6-20.7,13c-0.65,0.32-1.22,0.76-1.7,1.3c-0.26,0.47-0.46,0.98-0.6,1.5 c0.55,0.21,1.12,0.38,1.7,0.5c0.54,0.02,1.07-0.02,1.6-0.1c0.84-0.05,1.55,0.6,1.6,1.44c0,0.05,0,0.11,0,0.16c0,6.2,0,12.3-0.2,18.5 c-0.15,1.75-0.55,3.47-1.2,5.1c-0.7,1.6-2.2,1.8-3.7,1c-0.45-0.15-0.95-0.15-1.4,0c-0.55,0.17-1.06,0.44-1.5,0.8 c-2.4,2.3-7-0.3-7.1-3.3c0-2.7-0.2-5.4-0.2-8.1c0-4.8,0.2-9.7,0.2-14.5c0-2,0.2-2.5,2.1-3.3c0.4-0.2,0.9-0.4,1.3-0.6 c0.66-0.26,0.99-1.01,0.73-1.67c-0.13-0.33-0.39-0.6-0.73-0.73c-1.9-1.2-3.8-2.4-5.7-3.5c-2.4-1.5-4.8-2.9-7.2-4.4 c-0.62-0.16-0.99-0.8-0.82-1.42c0.01-0.03,0.02-0.06,0.02-0.08c0.03-0.48-0.04-0.95-0.2-1.4c-0.48,0.07-0.95,0.21-1.4,0.4 l-16.8,10.5c-2.2,1.4-4.5,2.8-6.6,4.3c-0.33,0.43-0.5,0.96-0.5,1.5c0.39,0.12,0.79,0.18,1.2,0.2c0.6-0.1,1.2-0.4,1.9-0.5 c0.66-0.25,1.39,0.08,1.64,0.74c0.08,0.21,0.1,0.44,0.06,0.66c0,6.3,0,12.6-0.2,18.8c-0.12,1.36-0.49,2.68-1.1,3.9 c-0.7,1.4-2.9,2.1-3.7,1.2c-0.48-0.6-1.32-0.77-2-0.4c-0.9,0.4-1.8,0.9-2.7,1.3c-2.4,1.1-5.7-1-5.7-3.6c0.1-19,0.2-38.1,0.2-57.1 c-0.09-1.88,0.78-3.69,2.3-4.8c0.45-0.31,0.85-0.68,1.2-1.1c0.26-0.37,0.46-0.77,0.6-1.2c-0.12-0.11-0.23-0.25-0.3-0.4 c-0.83,0.16-1.64,0.43-2.4,0.8c-6,3.8-12,7.7-17.9,11.6c-0.21,0.3-0.35,0.64-0.4,1c0.28,0.14,0.59,0.25,0.9,0.3 c1.1-0.2,2.2-0.6,3.2-0.7c0.98-0.26,1.98,0.32,2.24,1.3c0.04,0.13,0.06,0.27,0.06,0.4c-0.1,12.4,0,24.8,0,37.2 c0,3.1,0.1,6.2-0.1,9.2c-0.1,1.5-0.4,2.98-0.9,4.4c-0.6,1.7-1.3,1.9-3,1.4c-0.61-0.2-1.26-0.3-1.9-0.3c-0.9,0-1.2,0.8-0.6,1.5 c0.19,0.28,0.47,0.49,0.8,0.6c2.6,1.7,5.2,3.4,7.9,4.9c1.9,1,2.6,2.3,2,4.3c0,0.1,0.1,0.1,0.2,0.4c0.52-0.04,1.03-0.17,1.5-0.4 c4.2-2.8,8.4-5.5,12.5-8.4c0.74-0.7,1.87-0.79,2.7-0.2l9,6.3c0.8,0.6,1.2,1.3,0.6,2.2c-0.4,0.8,0.1,1.1,0.7,1 c0.63-0.18,1.24-0.45,1.8-0.8c3.6-2.3,7.1-4.6,10.7-6.9c0.36-0.19,0.73-0.35,1.1-0.5c0.47-0.29,1.09-0.15,1.38,0.32 c0.05,0.09,0.1,0.18,0.12,0.28c0.57,1.37,1.35,2.66,2.3,3.8c1.42,1.81,3.76,2.62,6,2.1c2.4-0.5,4.1-2,6-3.4s3.8-2.6,5.7-3.9 c0.45-0.15,0.95-0.15,1.4,0c1.3,0.6,2.6,1.4,3.9,2.1c2.27,1.02,4.28,2.52,5.9,4.4c0.52,0.47,0.57,1.27,0.11,1.79c0,0,0,0-0.01,0.01 c-0.18,0.42-0.31,0.85-0.4,1.3l0.3,0.3c0.69-0.17,1.36-0.41,2-0.7c1.25-0.73,2.45-1.53,3.6-2.4c0.45-0.49,0.96-0.92,1.5-1.3 c1.8-1,3.6-1.8,5.3-2.9c4.9-3.1,9.7-6.3,14.6-9.5c1.3-0.9,1.4-1.6,0.2-2.5c-0.39-0.23-0.76-0.5-1.1-0.8 c-0.46-0.51-0.77-1.13-0.9-1.8c0-10,0.1-20,0.3-30c0-2.9,0.2-2.9,2.9-2.1c0.58-0.01,1.15-0.11,1.7-0.3 C407.24,30.04,407.1,29.43,406.9,28.85z M346,64.95c0,2.1-0.2,4.2-0.4,6.3c-0.29,1.99-2.13,3.37-4.12,3.08 c-0.41-0.06-0.81-0.19-1.18-0.38c-1.3-0.7-2.5-1.5-3.8-2.3c-0.81-0.47-1.27-1.37-1.2-2.3v-10.8h0.2v-16.1 c-0.06-1.27,0.92-2.36,2.19-2.42c0.38-0.02,0.76,0.06,1.11,0.22c1.8,0.9,3.4,2.3,5.2,3.2s2.2,2.1,2.1,3.9 C346,53.25,346.1,59.15,346,64.95z M392.1,46.45c-0.1,8.8-0.1,17.6-0.3,26.4c0,0.8-1.1,1.8-1.8,2.4s-1.3-0.1-2-0.5 c-1.5-1-3.1-1.8-4.7-2.7c-1.17-0.65-1.93-1.86-2-3.2h0.4v-11.5c0-4.9,0-9.9,0.1-14.8c0-1.5,0.1-3.01,0.3-4.5 c0.04-0.41,0.26-0.78,0.6-1c2.7-1.8,5.4-3.5,8.2-5.2c0.26-0.19,0.59-0.26,0.9-0.2c0.23,0.32,0.37,0.7,0.4,1.1 C392.2,37.25,392.2,41.85,392.1,46.45z"/> <path class="st0" d="M34.2,88.95c-0.8-0.4-1.5,0.2-2,1c-0.42,0.81-1,1.52-1.7,2.1c-0.92,0.82-1.89,1.59-2.9,2.3 c-2.27,1.6-5.03,2.37-7.8,2.2c-3.44-0.21-6.8-1.2-9.8-2.9c-3.2-1.9-5.7-4.5-6.1-8.4c-0.2-2,0.3-4.1,0.3-6.2c0.2-4.2,6.3-8.2,9.8-6.6 c1.6,0.7,3.2,1.2,4.7,2c2.5,1.4,4.8,3,7.2,4.5c4.3,2.7,8.8,4.3,13.9,3.4c4-0.7,8.4-5.5,8.6-9.5c0.1-3.2,0.2-6.4,0.2-9.6l-0.3-24 c-0.15-0.68,0.28-1.35,0.96-1.5c0.18-0.04,0.36-0.04,0.54,0h3.6c0.65,0.05,1.3-0.06,1.9-0.3c1.58-1.15,2.42-3.06,2.2-5 c-0.13-0.3-0.39-0.52-0.7-0.6c-2.3-0.1-4.5-0.2-6.8-0.2c-1.3,0-1.6-0.1-1.6-1.4v-15.4c0.5,0.2,0.8,0.3,1.2,0.5 c3.27,1.54,6.96,1.96,10.5,1.2c6.36-1.57,11.1-6.9,11.9-13.4c0.2-0.93-0.06-1.9-0.7-2.6c-0.43-0.6-1.26-0.73-1.86-0.31 c-0.3,0.21-0.5,0.54-0.54,0.91c-0.24,0.95-0.54,1.89-0.9,2.8c-0.34,0.94-0.97,1.75-1.8,2.3c-2.08,1.09-4.59,1.01-6.6-0.2 c-1.5-0.9-1.7-1.5-1.3-3.2c0.09-0.33,0.12-0.66,0.1-1c0.14-0.79-0.39-1.55-1.18-1.69C56.87,0.1,56.5,0.16,56.2,0.35 c-0.37,0.14-0.7,0.34-1,0.6c-9.2,6-18.4,11.9-27.7,17.9c-1.43,0.91-2.8,1.91-4.1,3c-0.32,0.35-0.47,0.83-0.4,1.3 c0.33,0.45,0.84,0.74,1.4,0.8c0.56-0.11,1.1-0.31,1.6-0.6c1.3-0.5,2.6-1.2,4-1.6c1.2-0.3,2.5,0.5,2.5,1.4v7.8 c0.08,0.47-0.22,0.92-0.69,1c-0.1,0.02-0.21,0.02-0.31,0c-1.4-0.1-2.8,0-4.2-0.2c-2.4-0.2-3.4,0.4-4.2,2.6 c-0.07,0.39-0.21,0.76-0.4,1.1c-0.8,2.1-0.3,2.7,2,2.6c0.4,0,0.9-0.1,1.3-0.1l5.3-0.3c0.63-0.09,1.22,0.35,1.32,0.98 c0.02,0.14,0.02,0.28-0.02,0.42c0,3.4,0,6.9,0.1,10.3c0.1,5.6,0.2,11.3-4.1,15.9c-1.3-0.5-2.4-1.2-3.7-1.6c-2.2-0.6-4.5-1.5-6.7-1.5 c-5.5,0.1-10.5,1.4-14,6.4c-1.55,2.44-2.8,5.06-3.7,7.8c-0.3,0.84-0.47,1.71-0.5,2.6c-0.27,5.02,1.46,9.94,4.8,13.7 c6.64,7.62,17.97,8.96,26.2,3.1c1.79-1.11,3.13-2.81,3.8-4.8C34.93,90.23,34.71,89.48,34.2,88.95z M43.5,15.05 c0-0.88,0.1-1.75,0.3-2.6c0.25-0.49,0.63-0.91,1.1-1.2c0.49,0.44,0.86,0.99,1.1,1.6c0.1,0.86,0.1,1.74,0,2.6 c-0.1,8.6-0.1,17.2-0.1,25.8v12.6c-1.38-0.33-2.34-1.58-2.3-3c0-10.2,0.1-20.4,0.2-30.6C43.6,18.52,43.5,16.79,43.5,15.05z M40.2,61.05c1.2-0.7,2.5-1.4,3.8-2.1c0.52-0.19,1.05-0.33,1.6-0.4c0,3.1,0.1,5.9,0,8.7c-0.1,2-2.9,4.3-4.9,4.5 c-0.27,0.02-0.54-0.01-0.8-0.1c-3.29-1.18-6.33-2.94-9-5.2C34.1,64.55,37.2,62.75,40.2,61.05z"/> <path class="st0" d="M209,64.65c-0.6-1-1.6-0.4-2.5-0.1c-2,0.6-3.1-0.2-3.1-2.3c0-4.2-0.1-8.4-0.1-12.6c0-5.2,0.1-10.3,0-15.5 c0-2.5,0-4.8,2.3-6.6c0.73-0.65,0.79-1.76,0.15-2.48c-0.15-0.17-0.34-0.31-0.55-0.42c-10-6.1-19.9-12.2-29.8-18.5 c-1.69-1.21-3.93-1.29-5.7-0.2c-1.8,0.9-3.6,1.7-5.3,2.6c-0.52,0.25-0.99,0.59-1.4,1c-0.33,0.43-0.47,0.97-0.4,1.5 c0.25,0.41,0.72,0.64,1.2,0.6c0.6,0.02,1.2-0.02,1.8-0.1c0.48-0.04,0.95,0.03,1.4,0.2c8.62,4.3,16.94,9.18,24.9,14.6 c1.3,0.9,1.3,1.7,0,2.6c-2.9,1.9-5.9,3.9-8.8,5.8l-14.7,9.9c-0.36,0.33-0.63,0.74-0.8,1.2c0.46,0.28,0.97,0.49,1.5,0.6 c0.45-0.09,0.88-0.22,1.3-0.4c1.5-0.5,2.1-0.2,2.1,1.4v9.8l0,0v9c0.07,1.28-0.28,2.54-1,3.6c-1,1.5-1,1.5-2.7,1 c-0.29-0.11-0.59-0.18-0.9-0.2c-0.33,0.04-0.62,0.22-0.8,0.5c-0.08,0.31-0.01,0.65,0.2,0.9c0.56,0.61,1.2,1.15,1.9,1.6 c3.4,2.2,6.8,4.4,10.3,6.6c0.9,0.6,1.2,1.2,0.5,2.2c-0.2,0.28-0.37,0.58-0.5,0.9c-0.11,0.28-0.03,0.6,0.2,0.8 c0.3,0.17,0.65,0.24,1,0.2c0.26-0.07,0.5-0.21,0.7-0.4l26.4-17.7C208.2,66.15,209.2,64.95,209,64.65z M190.7,73.25 c-2.6-1.4-5-3.1-7.5-4.7c-0.42-0.42-0.63-1.01-0.6-1.6v-16.7c0-3.2,0.1-6.4,0.1-9.6c0-1.62,0.78-3.15,2.1-4.1c2-1.6,4.1-3.1,6.1-4.6 c0.4-0.26,0.84-0.46,1.3-0.6c0.2,0.1,0.3,0.1,0.5,0.2v14.1c0,8.4,0.1,16.9,0.1,25.3v0.7C193,73.75,192.5,74.25,190.7,73.25z"/> <path class="st0" d="M291.8,64.15c-2.1-0.1-2.2-0.2-2.2-2.3c-0.1-5.2-0.1-10.3-0.1-15.5c0-2-0.2-3.9,1.5-5.4 c0.7-0.7,0.6-1.5-0.4-2.2c-2.1-1.3-4.2-2.7-6.2-4.1c-0.41-0.26-0.72-0.65-0.9-1.1c-0.8-2.1-1.1-2.3-3-1.1c-2.7,1.7-5.3,3.5-8,5.3 c-1.1,0.7-2.2,1.2-3.6,2c-0.1-1.4-0.2-2.3-0.2-3.2v-21c0-0.3,0.1-0.6,0.1-0.8c0.6-1.8,1-3.7,2.3-5.2c0.61-0.61,0.61-1.59,0-2.2 c-1,0.6-2,1.1-2.9,1.7c-4.9,3.1-9.8,6.2-14.6,9.4c-0.63,0.47-1.17,1.04-1.6,1.7c0.7,1.1,1.4,0.7,2.2,0.6c0.77-0.26,1.6-0.33,2.4-0.2 c1.9,0.4,2,2.3,2.2,3.7c0.25,2.89,0.35,5.8,0.3,8.7c0,4.2-0.2,8.4-0.2,12.6v20.4c0,2.1-0.4,3.9-2.6,4.9c-1.3,0.7-1.2,1.4,0.1,2.3 c3,1.9,5.9,3.9,8.9,5.9c1.3,0.9,1.4,1.3,0.6,2.7c-0.4,0.6-0.2,1,0.4,1c0.6-0.01,1.19-0.18,1.7-0.5c8.2-5.3,16.4-10.6,24.6-16 c0.36-0.43,0.66-0.9,0.9-1.4C293,64.48,292.42,64.24,291.8,64.15z M278.4,71.45c-2.9,2-2.5,2.2-5.7,0.1c-1-0.61-1.93-1.31-2.8-2.1 c-0.4-0.36-0.61-0.87-0.6-1.4l-0.3-12.3c-0.1-3.8-0.1-7.5-0.2-11.3c-0.13-1.26,0.5-2.48,1.6-3.1c0.78-0.5,1.62-0.9,2.5-1.2 c0.48-0.09,0.97-0.02,1.4,0.2c1.8,1.1,3.5,2.3,5.1,3.5c0.29,0.29,0.44,0.69,0.4,1.1v9.2h0.1c0,4.7-0.1,9.3,0,14 C280,69.75,279.6,70.75,278.4,71.45z"/> <path class="st0" d="M254,72.85c-0.7,0.16-1.38,0.43-2,0.8c-1.21,0.66-2.7,0.54-3.8-0.3c-1.7-1.3-3-2.8-3-5.4 c0.1-6.6-0.1-13.3-0.2-19.9c0-2.2,0-4.3,1.9-5.9c0.9-0.8,0.6-1.6-0.4-2.3c-3.4-2.3-6.8-4.6-10.2-7c-0.52-0.38-0.85-0.96-0.9-1.6 c0-1.1-0.2-1.4-1.2-1.1c-0.49,0.14-0.96,0.34-1.4,0.6c-6.1,3.9-12.3,7.8-18.4,11.6c-1.4,0.9-2.9,1.8-4.3,2.8 c-0.32,0.32-0.5,0.75-0.5,1.2c0.3,0.28,0.69,0.46,1.1,0.5c0.4,0.02,0.81-0.02,1.2-0.1c1.5,0,1.9,0.4,1.9,1.9v12.7h-0.2v7 c0,2.3-0.9,2.9-3.1,2.4c-0.1,0-0.2-0.1-0.3-0.1l-1.3,0.3c0.03,0.43,0.16,0.84,0.4,1.2c0.62,0.62,1.29,1.19,2,1.7l7.2,5.1 c0.88,0.58,1.44,1.55,1.5,2.6c0.2,1.4,0.8,1.6,2,0.9c1.17-0.71,2.31-1.48,3.4-2.3l8.2-5.8c1-0.7,1.4-0.5,1.6,0.7 c0.06,0.59,0.23,1.17,0.5,1.7c1.34,2.39,3.63,4.09,6.3,4.7c1.1,0.24,2.26,0.03,3.2-0.6c2.8-1.9,5.7-3.7,8.5-5.6 c0.47-0.29,0.87-0.66,1.2-1.1c0.21-0.29,0.32-0.64,0.3-1C254.85,72.9,254.42,72.79,254,72.85z M233.8,71.15 c-0.74,0.48-1.44,1.01-2.1,1.6c-0.94,0.85-2.36,0.85-3.3,0l-0.9-0.6c-1.2-0.9-2.9-1.5-3.5-2.7s-0.2-3-0.2-4.5 c-0.1-4.5-0.3-8.9-0.2-13.4c0.1-4,0.5-8,0.8-12c0.1-1.3,0.8-1.6,1.9-0.9c2.6,1.7,5.1,3.4,7.6,5.2c0.5,0.51,0.79,1.19,0.8,1.9 c0.1,4,0,8,0,12l0,0v11.7C234.81,70.15,234.44,70.84,233.8,71.15z"/> <path class="st0" d="M126.6,63.95c-0.42,0.23-0.82,0.5-1.2,0.8c-1,0.6-1.7,0.5-2.2-0.5c-0.27-0.77-0.44-1.58-0.5-2.4 c-0.01-0.77,0.02-1.54,0.1-2.3c0-3.7-0.2-7.4-0.2-11.1c0-2.1-0.1-4.2,1.5-6c0.8-0.8,0.4-1.7-0.6-2.3s-1.8-1.1-2.7-1.6 c-3.4-2.2-6.9-4.4-10.2-6.7c-1.51-1.15-3.59-1.15-5.1,0c-7,4.3-13.9,8.7-20.9,13.1c-0.3,0.15-0.49,0.46-0.5,0.8 c0.16,0.33,0.45,0.58,0.8,0.7c0.35,0.14,0.73,0.17,1.1,0.1c2.4-0.6,4.1,1.2,4.1,3.7v16.4c0.02,1.01-0.22,2.01-0.7,2.9 c-0.46,0.65-1.13,1.11-1.9,1.3c-0.6,0.1-1.3-0.4-2-0.4c-0.46,0.08-0.9,0.25-1.3,0.5c0.15,0.31,0.31,0.61,0.5,0.9 c0.93,0.82,1.94,1.56,3,2.2c2.9,1.8,5.7,3.6,8.6,5.4c0.46,0.28,0.97,0.49,1.5,0.6c0.8,0.2,1.1,0.5,0.8,1.4 c-0.18,0.59-0.31,1.19-0.4,1.8c0.11,0.16,0.24,0.29,0.4,0.4c1.04-0.33,2.05-0.77,3-1.3c4.3-2.8,8.5-5.6,12.8-8.4 c3.6-2.3,7.2-4.5,10.7-6.8c0.91-0.61,1.78-1.28,2.6-2c0.22-0.36,0.32-0.78,0.3-1.2C127.53,63.9,127.07,63.9,126.6,63.95z M112.7,49.85c-0.1,4.5-0.3,9-0.3,13.5c0,2.9,0.1,5.8,0.2,8.6c0.1,1.2-0.7,1.8-1.5,2.4c-0.71,0.53-1.69,0.53-2.4,0 c-2.5-1.7-5-3.4-7.5-5.2c-0.35-0.3-0.57-0.74-0.6-1.2c-0.1-1.6,0-3.1,0-4.7v-21.2c0-1.3,0.2-2.6,0.3-4.2c2.7,1.7,5.2,3.2,7.7,4.7 c0.1,0.1,0.3,0.2,0.4,0.3c1.2,0.9,2.8,1.5,3.5,2.6C113,46.75,112.7,48.45,112.7,49.85z"/> <path class="st0" d="M161.3,71.05c-1.22,0.74-2.49,1.41-3.8,2c-0.86,0.29-1.8,0.22-2.6-0.2c-1.7-0.9-3.1-2-4.7-3 c-0.63-0.37-0.99-1.07-0.9-1.8c0-7.6-0.1-15.1-0.2-22.7c0-1.3,0-2.6,0.1-3.9c0.1-1.5,1.4-2,2.5-2.6s1.2,0.6,1.6,1 c2.05,2.23,4.98,3.44,8,3.3c3.49-0.27,6.76-1.8,9.2-4.3c3.7-3.7,5.6-8.3,6.9-13.2c0.06-0.35-0.1-0.71-0.4-0.9 c-0.46-0.12-0.94-0.01-1.3,0.3c-0.4,0.58-0.7,1.22-0.9,1.9c-0.62,2.21-1.87,4.19-3.6,5.7c-0.67,0.64-1.5,1.09-2.4,1.3 c-2.6,0.6-4.7-0.5-6.4-2.3c-0.61-0.79-1.67-1.08-2.6-0.7c-0.44,0.06-0.85,0.23-1.2,0.5c-1.7,1.1-3.3,2.3-5,3.5 c-1.1,0.8-2.1,1.5-3.2,2.2c-0.44,0.33-1.07,0.25-1.4-0.19c-0.11-0.15-0.18-0.32-0.2-0.51c-0.09-0.64-0.22-1.28-0.4-1.9 c-0.39-1.55-1.93-2.52-3.5-2.2c-2.16,0.36-4.24,1.14-6.1,2.3c-2.3,1.3-4.5,2.7-6.9,3.9c-0.97,0.42-1.63,1.34-1.7,2.4 c0.17,0.13,0.4,0.17,0.6,0.1l4.2-0.6c1.75-0.37,3.47,0.76,3.83,2.51c0.05,0.26,0.08,0.53,0.07,0.79c0,7.9,0.1,15.7,0.1,23.6 c0,2.9-1.9,4.3-4.6,3.6c-0.08-0.01-0.15-0.05-0.2-0.1l-1.3,0.3c0.11,0.45,0.27,0.89,0.5,1.3c1.3,1,2.7,2,4.1,2.9 c2.2,1.4,4.5,2.8,6.8,4.3c0.92,0.53,1.46,1.54,1.4,2.6c0,1.2,0.1,1.3,1.1,0.8c0.3-0.11,0.57-0.28,0.8-0.5 c5.1-3.4,10.3-6.7,15.4-10.2c0.4-0.3,0.4-1.1,0.7-1.6c-0.56-0.13-1.13-0.16-1.7-0.1C161.74,70.73,161.5,70.86,161.3,71.05z"/> <path class="st0" d="M424.7,59.55l17.4-11.1c1.3-0.9,2.8-1.6,4.1-2.5c1.5-1.1,1.6-2.1,0.1-3.2c-4.4-3.1-8.8-6.1-13.2-9.1 c-0.32-0.19-0.66-0.35-1-0.5c-0.53-0.32-1.21-0.28-1.7,0.1c-2.8,1.9-5.6,3.7-8.4,5.5c-3.7,2.5-7.5,4.9-11.1,7.5 c-0.47,0.61-0.84,1.28-1.1,2c0.53,0.35,1.1,0.62,1.7,0.8c1.1,0.1,1.4,0.4,1.4,1.5c-0.1,5.3-0.2,10.5-0.3,15.8c0,1.2,0.2,2.4,0.2,3.6 c0,2.2-1.4,3.1-3.4,2.4c-0.75-0.4-1.65-0.4-2.4,0c0.11,0.39,0.27,0.76,0.5,1.1c0.42,0.42,0.89,0.79,1.4,1.1c1.4,0.9,3,1.6,4.3,2.6 c2.6,1.8,6,2.7,7.2,6.2c0.3,0.8,1,0.9,1.8,0.3c0.83-0.62,1.7-1.19,2.6-1.7l14.1-8.4c0.55-0.46,1.02-1,1.4-1.6 c-0.08-0.18-0.18-0.35-0.3-0.5c-0.65,0.03-1.29,0.16-1.9,0.4c-1.7,0.8-3.3,1.7-5,2.5c-1.99,1.11-4.47,0.79-6.1-0.8 c-0.57-0.49-1.21-0.9-1.9-1.2c-1.02-0.46-1.65-1.49-1.6-2.6c0-2.7,0.2-5.5,0.2-8.2C423.49,60.73,423.91,59.87,424.7,59.55z M423.8,43.15c0-1.2,0.5-1.5,1.6-0.9c3.5,2.2,6.9,4.4,10.4,6.6c0.6,0.4,0.6,0.9,0.1,1.2c-3.9,2.4-7.9,4.7-11.9,7.1 c-0.11-0.01-0.21-0.05-0.3-0.1c-0.12-0.73-0.18-1.46-0.2-2.2L423.8,43.15z"/> <path class="st0" d="M81.7,37.95c-0.45,0.09-0.88,0.22-1.3,0.4c-0.58,0.18-1.2,0.21-1.8,0.1c-1.78-0.56-3.3-1.73-4.3-3.3 c-0.35-0.89-0.56-1.84-0.6-2.8c-0.08-0.39-0.12-0.8-0.1-1.2c-0.47-0.07-0.95-0.04-1.4,0.1c-5.2,3.1-10.4,6.2-15.7,9.3 c-0.5,0.28-0.94,0.65-1.3,1.1c-0.15,0.32-0.25,0.65-0.3,1c0.3,0.18,0.67,0.22,1,0.1c1.1-0.5,2.3-0.9,3.4-1.5 c1.32-0.82,2.84-1.27,4.4-1.3c1.9,0.2,3.7,1.7,3.7,3.4c0.1,4.3,0.2,8.5,0.2,12.8v19.9h0.3v6.8c0.02,3.25-1.11,6.41-3.2,8.9 c-3.1,3.9-7.5,5-12.1,5.2c-4.73,0.22-9.44-0.74-13.7-2.8c-0.77-0.31-1.58-0.51-2.4-0.6c-0.43,0.05-0.82,0.27-1.1,0.6 c0.03,0.49,0.24,0.96,0.6,1.3c0.24,0.26,0.55,0.44,0.9,0.5c4.61,2.13,9.55,3.48,14.6,4c4.53,0.67,9.15,0.11,13.4-1.6 c6.8-3,11.4-7.6,12.2-15.2c0.4-4.2,0.6-8.4,0.6-12.6c0.1-7.6-0.1-15.2,0-22.8c0-2-0.4-4.2,1.6-5.7c0.7-0.5,1.3-1,2-1.5 c0.52-0.25,0.99-0.59,1.4-1c0.21-0.4,0.28-0.86,0.2-1.3C82.51,38.13,82.11,38.03,81.7,37.95z"/> <path class="st0" d="M463.2,45.05c2.4,0,4.9-0.1,7.3,0c0.87,0.01,1.59-0.69,1.6-1.56c0-0.01,0-0.03,0-0.04c0.1-0.9-0.3-1.2-1.2-1.2 c-2.4,0-4.9-0.1-7.3-0.1c-1,0-1.4-0.4-1.4-1.5c0-4,0.1-7.9,0-11.9c0-2.7,0-5.4,1.8-7.6c0.08-0.08,0.11-0.19,0.1-0.3 c0.02-0.6-0.02-1.2-0.1-1.8c-0.61-0.01-1.22,0.1-1.8,0.3c-0.9,0.5-1.7,1.2-2.6,1.7c-3.4,2.1-6.8,4.3-10.1,6.4 c-1.1,0.7-1,1.4,0.1,2.1c0.2,0.1,0.5,0.3,0.7,0.4c0.91,0.32,1.45,1.25,1.3,2.2c-0.1,2.2,0,4.5,0,6.7c0,2.7,0,2.7-2.7,3 c-0.62-0.07-1.18,0.37-1.25,0.99c-0.03,0.25,0.02,0.49,0.15,0.71c0.3,1.1,1.2,1.1,2.1,1.1c1.5,0,1.8,0.3,1.7,1.7v14.9 c0,2.5,0.1,5,0,7.5c0.02,1.31-0.12,2.62-0.4,3.9c-0.5,1.9-1.3,2.2-3.1,1.5c-0.55-0.24-1.12-0.44-1.7-0.6c-0.49,0-0.98,0.14-1.4,0.4 c0.14,0.43,0.34,0.83,0.6,1.2c0.36,0.35,0.76,0.66,1.2,0.9c0.3,0.2,0.7,0.4,1,0.6c2.8,1.7,5.6,3.3,8.2,5.1c2,1.3,3.8,1.7,5.8,0.3 c0.8-0.6,1.7-1,2.5-1.6c2-1.3,4-2.6,6-4c0.88-0.55,1.29-1.61,1-2.6l-1.5,0.3c-1.3,0.2-2.6,0.7-3.8,0.5c-1.53-0.19-2.97-0.77-4.2-1.7 c-0.6-0.5-0.3-2.1-0.3-3.2c0.1-3.2,0.4-6.3,0.4-9.5c0-3.4-0.2-6.8-0.3-10.3c0-1.3,0.1-2.5,0.2-3.8 C461.88,45.46,462.51,44.97,463.2,45.05z"/> <path class="st0" d="M69.1,14.95c-1.17,1.43-2.73,2.47-4.5,3c-0.51,0.13-0.92,0.51-1.1,1c0.13,0.5,0.46,0.93,0.9,1.2 c2.1,1.5,4.2,2.9,6.3,4.3c0.3,0.2,0.7,0.3,1.3,0.6c0.6-0.4,1.2-0.9,1.8-1.3c1-0.7,1.9-1.4,2.9-2.1c0.73-0.34,1.44-0.74,2.1-1.2 c1-0.9,0.8-1.8-0.4-2.2c-2.06-0.6-3.9-1.78-5.3-3.4C71.5,13.15,70.5,13.25,69.1,14.95z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.fjordabladet.no/"> <svg class="logo" viewBox="0 0 472.12 100.19" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.fjordabladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/meiningar/">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/bildegalleri/">
						Bildegalleri</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordabladet.alda.no/eavis?aviskode=FJB">
						E-avis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.fjordabladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="https:///www.fjordabladet.no/kundesenter/">Kundeservice</a></li>
							<li><a href="//fjordabladet.alda.no/bestill?aviskode=FJB">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
								<li><a href="https:///www.fjordabladet.no/kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//fjordabladet.alda.no/bestill?aviskode=FJB">Bli abonnent</a></li>
						<li><a href="https:///www.fjordabladet.no/kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '56ceb187004e7b834a8b4569',
                    redirectUri: 'https://www.fjordabladet.no',
                    env: 'PRO_NO',
                    pids: 301729,
                    
                    shortcode: 'fjb',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1107.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.fjordabladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/meiningar/">
						Meiningar</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/bildegalleri/">
						Bildegalleri</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordabladet.alda.no/eavis?aviskode=FJB">
						E-avis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundar</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordabladet.alda.no/?aviskode=FJB">
						Mi side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://fjordabladet.alda.no/personvern?0&aviskode=FJB">
						Personvernpolicy</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordabladet-3491">
						Bedriftsannonse</a>
						</li>
					<li class="menu-item menu-title ">
						Personalia</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.fjordabladet.no/dodsannonser/">
						Dødsannonser</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/pages/Fjordabladet/241692585956041"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjordabladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordabladet.no/?widgetName=polarisFeeds&widgetId=12076774&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Barn i Jemen må ete blad for å ikkje svelte i hel</span>
							</h1>
					<div class="lead">
							Barn i Jemen må no ete blad for å overleve, og halvparten av befolkninga risikerer å svelte i hel som følgje av krigen i landet, åtvarar Røde Kors og FN.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">utenriks</span>
				<div class="dateline">
						<time class="published" datetime="2018-11-29 06:43"><span class="label">Publisert:</span> 
							29 november 2018 18:43</time>
						<time class="modified" datetime="2018-11-29 06:47"><span class="label">Sist oppdatert:</span> 
							29 november 2018 18:47</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrive av</span>&nbsp;
				<span class="authorName">(NPK) NPK-NTB</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Saudi-Arabia gjekk til krig mot Houthi-opprørarane i Jemen i mars 2015, i spissen for ein regional koalisjon som blir støtta av USA.</p><p>Tidlegare i år gjekk koalisjonen til angrep på den opprørskontrollerte hamnebyen Hodeida, der over 70 prosent av matsendingane til landet har komme inn. </p><p>Dei siste vekene har det vore lossa stadig mindre mat i Hodeida, og matvareprisane i Jemen har skote i vêret. </p><h2>Vanskelegare for kvar dag</h2><p>Mangelen på mat er stor, og mange barn er underernærte. Millionar av jemenittar er på flukt i sitt eige land, og tilgangen på mat blir vanskelegare for kvar dag, åtvarar Røde Kors.</p><p>– For mange er dagens måltid eit enkelt flatt brød, som blir delt på familien. Eit anna vanleg måltid er kokte blad, seier generalsekretæren i hjelpeorganisasjonen, Bernt G. Apeland.</p><p>Prisane på mjøl, sukker, ris og mjølk har auka med 30 prosent berre den siste månaden, og 14 millionar menneske står, ifølgje FN, no i fare for å svelte i hel. </p><p>Saudi-Arabia har bomba skular, sjukehus og infrastruktur, og offentleg tilsette har ikkje fått lønn på fleire år. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Kan ikkje forsvarast</h2><p>60 prosent av befolkninga har ikkje lenger tilgang til helsehjelp. Søppel blir liggande i gatene. Reinseanlegg for vatn fungerer ikkje, konstaterer Røde Kors.</p><p>– Dette er direkte konsekvensar av krigen, slår Apeland fast. </p><p>– Uansett kva usemje som finst mellom væpna grupper, kan det ikkje forsvare at barn døyr av svolt på grunn av det. Ingen barn skal døy. Ingen sjukehus skal øydeleggast. Inga vassforsyning skal kuttast, seier han.</p><h2>Krev umiddelbar stans</h2><p>Apeland får støtte frå FNs nødhjelpssjef Mark Lowcock, som ber om umiddelbar stans i krigføringa. </p><p>– Eg vil ha ein stans i kamphandlingane, særleg rundt viktig infrastruktur, særleg rundt Hodeida, sa Lowcock då han torsdag kom den Houthi-kontrollerte hovudstaden Sana. </p><p>– Eg er her fordi eg er svært bekymra over den humanitære situasjonen, som er forverra sidan det førre besøket mitt, sa han til nyheitsbyrået AFP. </p><h2>Aukande press</h2><p>Saudi-Arabia er under kraftig internasjonalt press for å stanse krigføringa og har saman med koalisjonspartnarane sine bremsa angrepa mot Hodeida dei siste månadene. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Uvissa og frykta for nye angrep er likevel stor, og stadig færre skip anløper hamna.</p><p>– Operasjonane i hamna i Hodeida er redusert med 47 prosent dei siste to vekene, opplyste ein talsmann for FNs matvareprogram (WFP) tidlegare i veka. </p><p>President Donald Trump er også under aukande press, men nektar å stanse USAs militærstøtte og sal av våpen til Saudi-Arabia. </p><p>Eit klart fleirtal i Senatet i Kongressen krev likevel dette og har varsla ein resolusjon til veka. </p><h2>Fredssamtalar i Sverige</h2><p>FNs spesialutsending til Jemen, Martin Griffiths, håper på si side å samle utsendingar frå opprørarane og den saudi-støtta eksilregjeringa ved forhandlingsbordet i Sverige neste veke, truleg alt måndag. </p><p>Partane i konflikten har ikkje stadfesta at dei kjem, og dei svenske styresmaktene har heller ikkje stadfesta datoen for dei planlagde fredssamtalane.</p><br><br><br><p>(©NPK)</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p>Fjordabladet ønsker en åpen og saklig debatt. Alle innlegg blir kontrollert etter publisering. Vi forbeholder oss retten til å forkorte, redigere og fjerne innlegg.</p></div>
			<div id="art_16232" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.fjordabladet.no/npk/utenriks/article17973540.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">utenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.fjordabladet.no/npk/utenriks/2018/11/29/Barn-i-Jemen-m%C3%A5-ete-blad-for-%C3%A5-ikkje-svelte-i-hel-17973540.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Barn i Jemen må ete blad for å ikkje svelte i hel</h3><p class="lead">Barn i Jemen må no ete blad for å overleve, og halvparten av befolkninga risikerer å svelte i hel som følgje av krigen i landet, åtvarar Røde Kors og FN.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.fjordabladet.no/npk/utenriks/2018/11/29/Trump-avlyser-m%C3%B8te-med-Putin-17973446.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Trump avlyser møte med Putin</h3><p class="lead">President Donald Trump seier han avlyser det planlagde møtet med Russlands president Vladimir Putin på det kommande G20-toppmøtet på grunn av konflikten mellom Russland og Ukraina.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.fjordabladet.no/npk/utenriks/2018/11/29/Michael-Cohen-innr%C3%B8mmer-%C3%A5-ha-loge-til-Kongressen-17972825.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Michael Cohen innrømmer å ha loge til Kongressen</h3><p class="lead">Michael Cohen, president Donald Trumps tidlegare advokat, erklærer seg skyldig i å ha loge til Kongressen om Trumps eigedomsprosjekt i Russland.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.fjordabladet.no/npk/utenriks/2018/11/29/Hunt-avviser-%C2%ABnorsk%C2%BB-l%C3%B8ysing-17972518.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Hunt avviser «norsk» løysing</h3><p class="lead">Storbritannias utanriksminister Jeremy Hunt seier nei til ideen om EØS som ein mogleg «plan B» viss Underhuset stemmer ned skilsmisseavtalen med EU. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.fjordabladet.no/"> <svg class="logo" viewBox="0 0 472.12 100.19" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/pages/Fjordabladet/241692585956041"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fjordabladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordabladet.no/?widgetName=polarisFeeds&widgetId=12076774&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://fjordabladet.alda.no/bliabonnent?0&aviskode=FJB" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarleg redaktør/dagleg leiar</dt> <dd class="credit-item name"><a href="mailto:ins@fjordabladet.no">Ingebjørg Nilsen Stokkenes</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjon</dt> <dd class="info-item description"><a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a></dd> <dt class="info-item title">Kundeservice</dt> <dd class="info-item description">57 88 53 10</dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjordabladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjordabladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Fjordabladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://fjordabladet.alda.no/personvern?aviskode=FJB">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_17840997" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.fjordabladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="17840997"/>
					<input type="hidden" name="sectionId" value="16232"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20181108a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_17840997" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'fjordabladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'17973540',
					accessLevel: 'Free',
					
					category:'npk > npkutenriks'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '1141827912277475428']);

					
                    if (sessionStorage && sessionStorage.getItem("PWU_HP") === 'true' && sessionStorage.getItem("PWU_AID").length > 0) {
                        cX.callQueue.push(['addExternalId', {
                            'id': sessionStorage.getItem("PWU_AID"),
                            'type': 'nvl'
                        }]);
                    }
                    

					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '17973540',
												category: 'utenriks',
												paid: 'false',
												newspaper_shortcode: 'fjb',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-20029669-1']);
					
						_gaq.push(['_setDomainName', '.fjordabladet.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	