<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #0062a3 salesposter article kultur kultur news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#0062a3%20salesposter%20article%20kultur%20kultur%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>14 føl på følsjå – sju stilt i kvalitet   - fjordabladet.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-24T11:17:10Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-10-24T12:25:53Z"><meta data-n-head="ssr" name="author" property="article:author" content="Inger Træen"><meta data-n-head="ssr" property="article:tag" content="Norsk Fjordhestsenter"><meta data-n-head="ssr" name="cXenseParse:title" content="14 føl på følsjå – sju stilt i kvalitet "><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-fjordabladet-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="l33Rd9"><meta data-n-head="ssr" name="article:section" content="Kultur"><meta data-n-head="ssr" name="cXenseParse:nvl-fjordabladet-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:fjordabladet-tag" content="Norsk Fjordhestsenter"><meta data-n-head="ssr" property="fb:app_id" content="1844839445774052"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="fjordabladet.no"><meta data-n-head="ssr" property="og:description" content="Nær halvparten av dei tretten unge fjordhestføla som i går stilte på følsjå blei stilt i kvalitet. "><meta data-n-head="ssr" property="og:title" content="(+) 14 føl på følsjå – sju stilt i kvalitet "><meta data-n-head="ssr" property="og:url" content="https://www.fjordabladet.no/kultur/i/l33Rd9/13-foel-paa-foelsjaa-seks-stilt-i-kvalitet"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/91eb3c1b-2dae-4de6-ba7b-3db4d3c36465?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="fjordabladet.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="14 føl på følsjå – sju stilt i kvalitet "><meta data-n-head="ssr" name="description" content="Nær halvparten av dei tretten unge fjordhestføla som i går stilte på følsjå blei stilt i kvalitet. "><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#0062a3"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Norsk Fjordhestsenter"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1568089032"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.fjordabladet.no/kultur/i/l33Rd9/13-foel-paa-foelsjaa-seks-stilt-i-kvalitet"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.fjordabladet.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/91eb3c1b-2dae-4de6-ba7b-3db4d3c36465?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Kultur" tabindex="-1" class="logo"><!----> <a title="Forsiden til fjordabladet" href="/" data-fetch-key="Logo:0" class="logo-link fjordabladet-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 472.12 100.19" preserveAspectRatio="xMinYMid" width="472.12"  height="100.19" ><defs><symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M406.9,28.85c-0.2-0.21-0.43-0.38-0.7-0.5c-10.8-6.9-21.6-13.9-32.3-20.8c-0.66-0.51-1.56-0.59-2.3-0.2 c-3,1.6-5.9,3.1-8.9,4.7c-0.32,0.27-0.5,0.68-0.5,1.1c0.2,0.32,0.53,0.54,0.9,0.6c1.02,0.17,2,0.5,2.9,1c7.5,4.6,15,9.3,22.5,14 c0.52,0.42,0.98,0.88,1.4,1.4l-0.5,0.5c-6.9,4.3-13.8,8.6-20.7,13c-0.65,0.32-1.22,0.76-1.7,1.3c-0.26,0.47-0.46,0.98-0.6,1.5 c0.55,0.21,1.12,0.38,1.7,0.5c0.54,0.02,1.07-0.02,1.6-0.1c0.84-0.05,1.55,0.6,1.6,1.44c0,0.05,0,0.11,0,0.16c0,6.2,0,12.3-0.2,18.5 c-0.15,1.75-0.55,3.47-1.2,5.1c-0.7,1.6-2.2,1.8-3.7,1c-0.45-0.15-0.95-0.15-1.4,0c-0.55,0.17-1.06,0.44-1.5,0.8 c-2.4,2.3-7-0.3-7.1-3.3c0-2.7-0.2-5.4-0.2-8.1c0-4.8,0.2-9.7,0.2-14.5c0-2,0.2-2.5,2.1-3.3c0.4-0.2,0.9-0.4,1.3-0.6 c0.66-0.26,0.99-1.01,0.73-1.67c-0.13-0.33-0.39-0.6-0.73-0.73c-1.9-1.2-3.8-2.4-5.7-3.5c-2.4-1.5-4.8-2.9-7.2-4.4 c-0.62-0.16-0.99-0.8-0.82-1.42c0.01-0.03,0.02-0.06,0.02-0.08c0.03-0.48-0.04-0.95-0.2-1.4c-0.48,0.07-0.95,0.21-1.4,0.4 l-16.8,10.5c-2.2,1.4-4.5,2.8-6.6,4.3c-0.33,0.43-0.5,0.96-0.5,1.5c0.39,0.12,0.79,0.18,1.2,0.2c0.6-0.1,1.2-0.4,1.9-0.5 c0.66-0.25,1.39,0.08,1.64,0.74c0.08,0.21,0.1,0.44,0.06,0.66c0,6.3,0,12.6-0.2,18.8c-0.12,1.36-0.49,2.68-1.1,3.9 c-0.7,1.4-2.9,2.1-3.7,1.2c-0.48-0.6-1.32-0.77-2-0.4c-0.9,0.4-1.8,0.9-2.7,1.3c-2.4,1.1-5.7-1-5.7-3.6c0.1-19,0.2-38.1,0.2-57.1 c-0.09-1.88,0.78-3.69,2.3-4.8c0.45-0.31,0.85-0.68,1.2-1.1c0.26-0.37,0.46-0.77,0.6-1.2c-0.12-0.11-0.23-0.25-0.3-0.4 c-0.83,0.16-1.64,0.43-2.4,0.8c-6,3.8-12,7.7-17.9,11.6c-0.21,0.3-0.35,0.64-0.4,1c0.28,0.14,0.59,0.25,0.9,0.3 c1.1-0.2,2.2-0.6,3.2-0.7c0.98-0.26,1.98,0.32,2.24,1.3c0.04,0.13,0.06,0.27,0.06,0.4c-0.1,12.4,0,24.8,0,37.2 c0,3.1,0.1,6.2-0.1,9.2c-0.1,1.5-0.4,2.98-0.9,4.4c-0.6,1.7-1.3,1.9-3,1.4c-0.61-0.2-1.26-0.3-1.9-0.3c-0.9,0-1.2,0.8-0.6,1.5 c0.19,0.28,0.47,0.49,0.8,0.6c2.6,1.7,5.2,3.4,7.9,4.9c1.9,1,2.6,2.3,2,4.3c0,0.1,0.1,0.1,0.2,0.4c0.52-0.04,1.03-0.17,1.5-0.4 c4.2-2.8,8.4-5.5,12.5-8.4c0.74-0.7,1.87-0.79,2.7-0.2l9,6.3c0.8,0.6,1.2,1.3,0.6,2.2c-0.4,0.8,0.1,1.1,0.7,1 c0.63-0.18,1.24-0.45,1.8-0.8c3.6-2.3,7.1-4.6,10.7-6.9c0.36-0.19,0.73-0.35,1.1-0.5c0.47-0.29,1.09-0.15,1.38,0.32 c0.05,0.09,0.1,0.18,0.12,0.28c0.57,1.37,1.35,2.66,2.3,3.8c1.42,1.81,3.76,2.62,6,2.1c2.4-0.5,4.1-2,6-3.4s3.8-2.6,5.7-3.9 c0.45-0.15,0.95-0.15,1.4,0c1.3,0.6,2.6,1.4,3.9,2.1c2.27,1.02,4.28,2.52,5.9,4.4c0.52,0.47,0.57,1.27,0.11,1.79c0,0,0,0-0.01,0.01 c-0.18,0.42-0.31,0.85-0.4,1.3l0.3,0.3c0.69-0.17,1.36-0.41,2-0.7c1.25-0.73,2.45-1.53,3.6-2.4c0.45-0.49,0.96-0.92,1.5-1.3 c1.8-1,3.6-1.8,5.3-2.9c4.9-3.1,9.7-6.3,14.6-9.5c1.3-0.9,1.4-1.6,0.2-2.5c-0.39-0.23-0.76-0.5-1.1-0.8 c-0.46-0.51-0.77-1.13-0.9-1.8c0-10,0.1-20,0.3-30c0-2.9,0.2-2.9,2.9-2.1c0.58-0.01,1.15-0.11,1.7-0.3 C407.24,30.04,407.1,29.43,406.9,28.85z M346,64.95c0,2.1-0.2,4.2-0.4,6.3c-0.29,1.99-2.13,3.37-4.12,3.08 c-0.41-0.06-0.81-0.19-1.18-0.38c-1.3-0.7-2.5-1.5-3.8-2.3c-0.81-0.47-1.27-1.37-1.2-2.3v-10.8h0.2v-16.1 c-0.06-1.27,0.92-2.36,2.19-2.42c0.38-0.02,0.76,0.06,1.11,0.22c1.8,0.9,3.4,2.3,5.2,3.2s2.2,2.1,2.1,3.9 C346,53.25,346.1,59.15,346,64.95z M392.1,46.45c-0.1,8.8-0.1,17.6-0.3,26.4c0,0.8-1.1,1.8-1.8,2.4s-1.3-0.1-2-0.5 c-1.5-1-3.1-1.8-4.7-2.7c-1.17-0.65-1.93-1.86-2-3.2h0.4v-11.5c0-4.9,0-9.9,0.1-14.8c0-1.5,0.1-3.01,0.3-4.5 c0.04-0.41,0.26-0.78,0.6-1c2.7-1.8,5.4-3.5,8.2-5.2c0.26-0.19,0.59-0.26,0.9-0.2c0.23,0.32,0.37,0.7,0.4,1.1 C392.2,37.25,392.2,41.85,392.1,46.45z" fill="#FFFFFF"></path> <path class="st0" d="M34.2,88.95c-0.8-0.4-1.5,0.2-2,1c-0.42,0.81-1,1.52-1.7,2.1c-0.92,0.82-1.89,1.59-2.9,2.3 c-2.27,1.6-5.03,2.37-7.8,2.2c-3.44-0.21-6.8-1.2-9.8-2.9c-3.2-1.9-5.7-4.5-6.1-8.4c-0.2-2,0.3-4.1,0.3-6.2c0.2-4.2,6.3-8.2,9.8-6.6 c1.6,0.7,3.2,1.2,4.7,2c2.5,1.4,4.8,3,7.2,4.5c4.3,2.7,8.8,4.3,13.9,3.4c4-0.7,8.4-5.5,8.6-9.5c0.1-3.2,0.2-6.4,0.2-9.6l-0.3-24 c-0.15-0.68,0.28-1.35,0.96-1.5c0.18-0.04,0.36-0.04,0.54,0h3.6c0.65,0.05,1.3-0.06,1.9-0.3c1.58-1.15,2.42-3.06,2.2-5 c-0.13-0.3-0.39-0.52-0.7-0.6c-2.3-0.1-4.5-0.2-6.8-0.2c-1.3,0-1.6-0.1-1.6-1.4v-15.4c0.5,0.2,0.8,0.3,1.2,0.5 c3.27,1.54,6.96,1.96,10.5,1.2c6.36-1.57,11.1-6.9,11.9-13.4c0.2-0.93-0.06-1.9-0.7-2.6c-0.43-0.6-1.26-0.73-1.86-0.31 c-0.3,0.21-0.5,0.54-0.54,0.91c-0.24,0.95-0.54,1.89-0.9,2.8c-0.34,0.94-0.97,1.75-1.8,2.3c-2.08,1.09-4.59,1.01-6.6-0.2 c-1.5-0.9-1.7-1.5-1.3-3.2c0.09-0.33,0.12-0.66,0.1-1c0.14-0.79-0.39-1.55-1.18-1.69C56.87,0.1,56.5,0.16,56.2,0.35 c-0.37,0.14-0.7,0.34-1,0.6c-9.2,6-18.4,11.9-27.7,17.9c-1.43,0.91-2.8,1.91-4.1,3c-0.32,0.35-0.47,0.83-0.4,1.3 c0.33,0.45,0.84,0.74,1.4,0.8c0.56-0.11,1.1-0.31,1.6-0.6c1.3-0.5,2.6-1.2,4-1.6c1.2-0.3,2.5,0.5,2.5,1.4v7.8 c0.08,0.47-0.22,0.92-0.69,1c-0.1,0.02-0.21,0.02-0.31,0c-1.4-0.1-2.8,0-4.2-0.2c-2.4-0.2-3.4,0.4-4.2,2.6 c-0.07,0.39-0.21,0.76-0.4,1.1c-0.8,2.1-0.3,2.7,2,2.6c0.4,0,0.9-0.1,1.3-0.1l5.3-0.3c0.63-0.09,1.22,0.35,1.32,0.98 c0.02,0.14,0.02,0.28-0.02,0.42c0,3.4,0,6.9,0.1,10.3c0.1,5.6,0.2,11.3-4.1,15.9c-1.3-0.5-2.4-1.2-3.7-1.6c-2.2-0.6-4.5-1.5-6.7-1.5 c-5.5,0.1-10.5,1.4-14,6.4c-1.55,2.44-2.8,5.06-3.7,7.8c-0.3,0.84-0.47,1.71-0.5,2.6c-0.27,5.02,1.46,9.94,4.8,13.7 c6.64,7.62,17.97,8.96,26.2,3.1c1.79-1.11,3.13-2.81,3.8-4.8C34.93,90.23,34.71,89.48,34.2,88.95z M43.5,15.05 c0-0.88,0.1-1.75,0.3-2.6c0.25-0.49,0.63-0.91,1.1-1.2c0.49,0.44,0.86,0.99,1.1,1.6c0.1,0.86,0.1,1.74,0,2.6 c-0.1,8.6-0.1,17.2-0.1,25.8v12.6c-1.38-0.33-2.34-1.58-2.3-3c0-10.2,0.1-20.4,0.2-30.6C43.6,18.52,43.5,16.79,43.5,15.05z M40.2,61.05c1.2-0.7,2.5-1.4,3.8-2.1c0.52-0.19,1.05-0.33,1.6-0.4c0,3.1,0.1,5.9,0,8.7c-0.1,2-2.9,4.3-4.9,4.5 c-0.27,0.02-0.54-0.01-0.8-0.1c-3.29-1.18-6.33-2.94-9-5.2C34.1,64.55,37.2,62.75,40.2,61.05z" fill="#FFFFFF"></path> <path class="st0" d="M209,64.65c-0.6-1-1.6-0.4-2.5-0.1c-2,0.6-3.1-0.2-3.1-2.3c0-4.2-0.1-8.4-0.1-12.6c0-5.2,0.1-10.3,0-15.5 c0-2.5,0-4.8,2.3-6.6c0.73-0.65,0.79-1.76,0.15-2.48c-0.15-0.17-0.34-0.31-0.55-0.42c-10-6.1-19.9-12.2-29.8-18.5 c-1.69-1.21-3.93-1.29-5.7-0.2c-1.8,0.9-3.6,1.7-5.3,2.6c-0.52,0.25-0.99,0.59-1.4,1c-0.33,0.43-0.47,0.97-0.4,1.5 c0.25,0.41,0.72,0.64,1.2,0.6c0.6,0.02,1.2-0.02,1.8-0.1c0.48-0.04,0.95,0.03,1.4,0.2c8.62,4.3,16.94,9.18,24.9,14.6 c1.3,0.9,1.3,1.7,0,2.6c-2.9,1.9-5.9,3.9-8.8,5.8l-14.7,9.9c-0.36,0.33-0.63,0.74-0.8,1.2c0.46,0.28,0.97,0.49,1.5,0.6 c0.45-0.09,0.88-0.22,1.3-0.4c1.5-0.5,2.1-0.2,2.1,1.4v9.8l0,0v9c0.07,1.28-0.28,2.54-1,3.6c-1,1.5-1,1.5-2.7,1 c-0.29-0.11-0.59-0.18-0.9-0.2c-0.33,0.04-0.62,0.22-0.8,0.5c-0.08,0.31-0.01,0.65,0.2,0.9c0.56,0.61,1.2,1.15,1.9,1.6 c3.4,2.2,6.8,4.4,10.3,6.6c0.9,0.6,1.2,1.2,0.5,2.2c-0.2,0.28-0.37,0.58-0.5,0.9c-0.11,0.28-0.03,0.6,0.2,0.8 c0.3,0.17,0.65,0.24,1,0.2c0.26-0.07,0.5-0.21,0.7-0.4l26.4-17.7C208.2,66.15,209.2,64.95,209,64.65z M190.7,73.25 c-2.6-1.4-5-3.1-7.5-4.7c-0.42-0.42-0.63-1.01-0.6-1.6v-16.7c0-3.2,0.1-6.4,0.1-9.6c0-1.62,0.78-3.15,2.1-4.1c2-1.6,4.1-3.1,6.1-4.6 c0.4-0.26,0.84-0.46,1.3-0.6c0.2,0.1,0.3,0.1,0.5,0.2v14.1c0,8.4,0.1,16.9,0.1,25.3v0.7C193,73.75,192.5,74.25,190.7,73.25z" fill="#FFFFFF"></path> <path class="st0" d="M291.8,64.15c-2.1-0.1-2.2-0.2-2.2-2.3c-0.1-5.2-0.1-10.3-0.1-15.5c0-2-0.2-3.9,1.5-5.4 c0.7-0.7,0.6-1.5-0.4-2.2c-2.1-1.3-4.2-2.7-6.2-4.1c-0.41-0.26-0.72-0.65-0.9-1.1c-0.8-2.1-1.1-2.3-3-1.1c-2.7,1.7-5.3,3.5-8,5.3 c-1.1,0.7-2.2,1.2-3.6,2c-0.1-1.4-0.2-2.3-0.2-3.2v-21c0-0.3,0.1-0.6,0.1-0.8c0.6-1.8,1-3.7,2.3-5.2c0.61-0.61,0.61-1.59,0-2.2 c-1,0.6-2,1.1-2.9,1.7c-4.9,3.1-9.8,6.2-14.6,9.4c-0.63,0.47-1.17,1.04-1.6,1.7c0.7,1.1,1.4,0.7,2.2,0.6c0.77-0.26,1.6-0.33,2.4-0.2 c1.9,0.4,2,2.3,2.2,3.7c0.25,2.89,0.35,5.8,0.3,8.7c0,4.2-0.2,8.4-0.2,12.6v20.4c0,2.1-0.4,3.9-2.6,4.9c-1.3,0.7-1.2,1.4,0.1,2.3 c3,1.9,5.9,3.9,8.9,5.9c1.3,0.9,1.4,1.3,0.6,2.7c-0.4,0.6-0.2,1,0.4,1c0.6-0.01,1.19-0.18,1.7-0.5c8.2-5.3,16.4-10.6,24.6-16 c0.36-0.43,0.66-0.9,0.9-1.4C293,64.48,292.42,64.24,291.8,64.15z M278.4,71.45c-2.9,2-2.5,2.2-5.7,0.1c-1-0.61-1.93-1.31-2.8-2.1 c-0.4-0.36-0.61-0.87-0.6-1.4l-0.3-12.3c-0.1-3.8-0.1-7.5-0.2-11.3c-0.13-1.26,0.5-2.48,1.6-3.1c0.78-0.5,1.62-0.9,2.5-1.2 c0.48-0.09,0.97-0.02,1.4,0.2c1.8,1.1,3.5,2.3,5.1,3.5c0.29,0.29,0.44,0.69,0.4,1.1v9.2h0.1c0,4.7-0.1,9.3,0,14 C280,69.75,279.6,70.75,278.4,71.45z" fill="#FFFFFF"></path> <path class="st0" d="M254,72.85c-0.7,0.16-1.38,0.43-2,0.8c-1.21,0.66-2.7,0.54-3.8-0.3c-1.7-1.3-3-2.8-3-5.4 c0.1-6.6-0.1-13.3-0.2-19.9c0-2.2,0-4.3,1.9-5.9c0.9-0.8,0.6-1.6-0.4-2.3c-3.4-2.3-6.8-4.6-10.2-7c-0.52-0.38-0.85-0.96-0.9-1.6 c0-1.1-0.2-1.4-1.2-1.1c-0.49,0.14-0.96,0.34-1.4,0.6c-6.1,3.9-12.3,7.8-18.4,11.6c-1.4,0.9-2.9,1.8-4.3,2.8 c-0.32,0.32-0.5,0.75-0.5,1.2c0.3,0.28,0.69,0.46,1.1,0.5c0.4,0.02,0.81-0.02,1.2-0.1c1.5,0,1.9,0.4,1.9,1.9v12.7h-0.2v7 c0,2.3-0.9,2.9-3.1,2.4c-0.1,0-0.2-0.1-0.3-0.1l-1.3,0.3c0.03,0.43,0.16,0.84,0.4,1.2c0.62,0.62,1.29,1.19,2,1.7l7.2,5.1 c0.88,0.58,1.44,1.55,1.5,2.6c0.2,1.4,0.8,1.6,2,0.9c1.17-0.71,2.31-1.48,3.4-2.3l8.2-5.8c1-0.7,1.4-0.5,1.6,0.7 c0.06,0.59,0.23,1.17,0.5,1.7c1.34,2.39,3.63,4.09,6.3,4.7c1.1,0.24,2.26,0.03,3.2-0.6c2.8-1.9,5.7-3.7,8.5-5.6 c0.47-0.29,0.87-0.66,1.2-1.1c0.21-0.29,0.32-0.64,0.3-1C254.85,72.9,254.42,72.79,254,72.85z M233.8,71.15 c-0.74,0.48-1.44,1.01-2.1,1.6c-0.94,0.85-2.36,0.85-3.3,0l-0.9-0.6c-1.2-0.9-2.9-1.5-3.5-2.7s-0.2-3-0.2-4.5 c-0.1-4.5-0.3-8.9-0.2-13.4c0.1-4,0.5-8,0.8-12c0.1-1.3,0.8-1.6,1.9-0.9c2.6,1.7,5.1,3.4,7.6,5.2c0.5,0.51,0.79,1.19,0.8,1.9 c0.1,4,0,8,0,12l0,0v11.7C234.81,70.15,234.44,70.84,233.8,71.15z" fill="#FFFFFF"></path> <path class="st0" d="M126.6,63.95c-0.42,0.23-0.82,0.5-1.2,0.8c-1,0.6-1.7,0.5-2.2-0.5c-0.27-0.77-0.44-1.58-0.5-2.4 c-0.01-0.77,0.02-1.54,0.1-2.3c0-3.7-0.2-7.4-0.2-11.1c0-2.1-0.1-4.2,1.5-6c0.8-0.8,0.4-1.7-0.6-2.3s-1.8-1.1-2.7-1.6 c-3.4-2.2-6.9-4.4-10.2-6.7c-1.51-1.15-3.59-1.15-5.1,0c-7,4.3-13.9,8.7-20.9,13.1c-0.3,0.15-0.49,0.46-0.5,0.8 c0.16,0.33,0.45,0.58,0.8,0.7c0.35,0.14,0.73,0.17,1.1,0.1c2.4-0.6,4.1,1.2,4.1,3.7v16.4c0.02,1.01-0.22,2.01-0.7,2.9 c-0.46,0.65-1.13,1.11-1.9,1.3c-0.6,0.1-1.3-0.4-2-0.4c-0.46,0.08-0.9,0.25-1.3,0.5c0.15,0.31,0.31,0.61,0.5,0.9 c0.93,0.82,1.94,1.56,3,2.2c2.9,1.8,5.7,3.6,8.6,5.4c0.46,0.28,0.97,0.49,1.5,0.6c0.8,0.2,1.1,0.5,0.8,1.4 c-0.18,0.59-0.31,1.19-0.4,1.8c0.11,0.16,0.24,0.29,0.4,0.4c1.04-0.33,2.05-0.77,3-1.3c4.3-2.8,8.5-5.6,12.8-8.4 c3.6-2.3,7.2-4.5,10.7-6.8c0.91-0.61,1.78-1.28,2.6-2c0.22-0.36,0.32-0.78,0.3-1.2C127.53,63.9,127.07,63.9,126.6,63.95z M112.7,49.85c-0.1,4.5-0.3,9-0.3,13.5c0,2.9,0.1,5.8,0.2,8.6c0.1,1.2-0.7,1.8-1.5,2.4c-0.71,0.53-1.69,0.53-2.4,0 c-2.5-1.7-5-3.4-7.5-5.2c-0.35-0.3-0.57-0.74-0.6-1.2c-0.1-1.6,0-3.1,0-4.7v-21.2c0-1.3,0.2-2.6,0.3-4.2c2.7,1.7,5.2,3.2,7.7,4.7 c0.1,0.1,0.3,0.2,0.4,0.3c1.2,0.9,2.8,1.5,3.5,2.6C113,46.75,112.7,48.45,112.7,49.85z" fill="#FFFFFF"></path> <path class="st0" d="M161.3,71.05c-1.22,0.74-2.49,1.41-3.8,2c-0.86,0.29-1.8,0.22-2.6-0.2c-1.7-0.9-3.1-2-4.7-3 c-0.63-0.37-0.99-1.07-0.9-1.8c0-7.6-0.1-15.1-0.2-22.7c0-1.3,0-2.6,0.1-3.9c0.1-1.5,1.4-2,2.5-2.6s1.2,0.6,1.6,1 c2.05,2.23,4.98,3.44,8,3.3c3.49-0.27,6.76-1.8,9.2-4.3c3.7-3.7,5.6-8.3,6.9-13.2c0.06-0.35-0.1-0.71-0.4-0.9 c-0.46-0.12-0.94-0.01-1.3,0.3c-0.4,0.58-0.7,1.22-0.9,1.9c-0.62,2.21-1.87,4.19-3.6,5.7c-0.67,0.64-1.5,1.09-2.4,1.3 c-2.6,0.6-4.7-0.5-6.4-2.3c-0.61-0.79-1.67-1.08-2.6-0.7c-0.44,0.06-0.85,0.23-1.2,0.5c-1.7,1.1-3.3,2.3-5,3.5 c-1.1,0.8-2.1,1.5-3.2,2.2c-0.44,0.33-1.07,0.25-1.4-0.19c-0.11-0.15-0.18-0.32-0.2-0.51c-0.09-0.64-0.22-1.28-0.4-1.9 c-0.39-1.55-1.93-2.52-3.5-2.2c-2.16,0.36-4.24,1.14-6.1,2.3c-2.3,1.3-4.5,2.7-6.9,3.9c-0.97,0.42-1.63,1.34-1.7,2.4 c0.17,0.13,0.4,0.17,0.6,0.1l4.2-0.6c1.75-0.37,3.47,0.76,3.83,2.51c0.05,0.26,0.08,0.53,0.07,0.79c0,7.9,0.1,15.7,0.1,23.6 c0,2.9-1.9,4.3-4.6,3.6c-0.08-0.01-0.15-0.05-0.2-0.1l-1.3,0.3c0.11,0.45,0.27,0.89,0.5,1.3c1.3,1,2.7,2,4.1,2.9 c2.2,1.4,4.5,2.8,6.8,4.3c0.92,0.53,1.46,1.54,1.4,2.6c0,1.2,0.1,1.3,1.1,0.8c0.3-0.11,0.57-0.28,0.8-0.5 c5.1-3.4,10.3-6.7,15.4-10.2c0.4-0.3,0.4-1.1,0.7-1.6c-0.56-0.13-1.13-0.16-1.7-0.1C161.74,70.73,161.5,70.86,161.3,71.05z" fill="#FFFFFF"></path> <path class="st0" d="M424.7,59.55l17.4-11.1c1.3-0.9,2.8-1.6,4.1-2.5c1.5-1.1,1.6-2.1,0.1-3.2c-4.4-3.1-8.8-6.1-13.2-9.1 c-0.32-0.19-0.66-0.35-1-0.5c-0.53-0.32-1.21-0.28-1.7,0.1c-2.8,1.9-5.6,3.7-8.4,5.5c-3.7,2.5-7.5,4.9-11.1,7.5 c-0.47,0.61-0.84,1.28-1.1,2c0.53,0.35,1.1,0.62,1.7,0.8c1.1,0.1,1.4,0.4,1.4,1.5c-0.1,5.3-0.2,10.5-0.3,15.8c0,1.2,0.2,2.4,0.2,3.6 c0,2.2-1.4,3.1-3.4,2.4c-0.75-0.4-1.65-0.4-2.4,0c0.11,0.39,0.27,0.76,0.5,1.1c0.42,0.42,0.89,0.79,1.4,1.1c1.4,0.9,3,1.6,4.3,2.6 c2.6,1.8,6,2.7,7.2,6.2c0.3,0.8,1,0.9,1.8,0.3c0.83-0.62,1.7-1.19,2.6-1.7l14.1-8.4c0.55-0.46,1.02-1,1.4-1.6 c-0.08-0.18-0.18-0.35-0.3-0.5c-0.65,0.03-1.29,0.16-1.9,0.4c-1.7,0.8-3.3,1.7-5,2.5c-1.99,1.11-4.47,0.79-6.1-0.8 c-0.57-0.49-1.21-0.9-1.9-1.2c-1.02-0.46-1.65-1.49-1.6-2.6c0-2.7,0.2-5.5,0.2-8.2C423.49,60.73,423.91,59.87,424.7,59.55z M423.8,43.15c0-1.2,0.5-1.5,1.6-0.9c3.5,2.2,6.9,4.4,10.4,6.6c0.6,0.4,0.6,0.9,0.1,1.2c-3.9,2.4-7.9,4.7-11.9,7.1 c-0.11-0.01-0.21-0.05-0.3-0.1c-0.12-0.73-0.18-1.46-0.2-2.2L423.8,43.15z" fill="#FFFFFF"></path> <path class="st0" d="M81.7,37.95c-0.45,0.09-0.88,0.22-1.3,0.4c-0.58,0.18-1.2,0.21-1.8,0.1c-1.78-0.56-3.3-1.73-4.3-3.3 c-0.35-0.89-0.56-1.84-0.6-2.8c-0.08-0.39-0.12-0.8-0.1-1.2c-0.47-0.07-0.95-0.04-1.4,0.1c-5.2,3.1-10.4,6.2-15.7,9.3 c-0.5,0.28-0.94,0.65-1.3,1.1c-0.15,0.32-0.25,0.65-0.3,1c0.3,0.18,0.67,0.22,1,0.1c1.1-0.5,2.3-0.9,3.4-1.5 c1.32-0.82,2.84-1.27,4.4-1.3c1.9,0.2,3.7,1.7,3.7,3.4c0.1,4.3,0.2,8.5,0.2,12.8v19.9h0.3v6.8c0.02,3.25-1.11,6.41-3.2,8.9 c-3.1,3.9-7.5,5-12.1,5.2c-4.73,0.22-9.44-0.74-13.7-2.8c-0.77-0.31-1.58-0.51-2.4-0.6c-0.43,0.05-0.82,0.27-1.1,0.6 c0.03,0.49,0.24,0.96,0.6,1.3c0.24,0.26,0.55,0.44,0.9,0.5c4.61,2.13,9.55,3.48,14.6,4c4.53,0.67,9.15,0.11,13.4-1.6 c6.8-3,11.4-7.6,12.2-15.2c0.4-4.2,0.6-8.4,0.6-12.6c0.1-7.6-0.1-15.2,0-22.8c0-2-0.4-4.2,1.6-5.7c0.7-0.5,1.3-1,2-1.5 c0.52-0.25,0.99-0.59,1.4-1c0.21-0.4,0.28-0.86,0.2-1.3C82.51,38.13,82.11,38.03,81.7,37.95z" fill="#FFFFFF"></path> <path class="st0" d="M463.2,45.05c2.4,0,4.9-0.1,7.3,0c0.87,0.01,1.59-0.69,1.6-1.56c0-0.01,0-0.03,0-0.04c0.1-0.9-0.3-1.2-1.2-1.2 c-2.4,0-4.9-0.1-7.3-0.1c-1,0-1.4-0.4-1.4-1.5c0-4,0.1-7.9,0-11.9c0-2.7,0-5.4,1.8-7.6c0.08-0.08,0.11-0.19,0.1-0.3 c0.02-0.6-0.02-1.2-0.1-1.8c-0.61-0.01-1.22,0.1-1.8,0.3c-0.9,0.5-1.7,1.2-2.6,1.7c-3.4,2.1-6.8,4.3-10.1,6.4 c-1.1,0.7-1,1.4,0.1,2.1c0.2,0.1,0.5,0.3,0.7,0.4c0.91,0.32,1.45,1.25,1.3,2.2c-0.1,2.2,0,4.5,0,6.7c0,2.7,0,2.7-2.7,3 c-0.62-0.07-1.18,0.37-1.25,0.99c-0.03,0.25,0.02,0.49,0.15,0.71c0.3,1.1,1.2,1.1,2.1,1.1c1.5,0,1.8,0.3,1.7,1.7v14.9 c0,2.5,0.1,5,0,7.5c0.02,1.31-0.12,2.62-0.4,3.9c-0.5,1.9-1.3,2.2-3.1,1.5c-0.55-0.24-1.12-0.44-1.7-0.6c-0.49,0-0.98,0.14-1.4,0.4 c0.14,0.43,0.34,0.83,0.6,1.2c0.36,0.35,0.76,0.66,1.2,0.9c0.3,0.2,0.7,0.4,1,0.6c2.8,1.7,5.6,3.3,8.2,5.1c2,1.3,3.8,1.7,5.8,0.3 c0.8-0.6,1.7-1,2.5-1.6c2-1.3,4-2.6,6-4c0.88-0.55,1.29-1.61,1-2.6l-1.5,0.3c-1.3,0.2-2.6,0.7-3.8,0.5c-1.53-0.19-2.97-0.77-4.2-1.7 c-0.6-0.5-0.3-2.1-0.3-3.2c0.1-3.2,0.4-6.3,0.4-9.5c0-3.4-0.2-6.8-0.3-10.3c0-1.3,0.1-2.5,0.2-3.8 C461.88,45.46,462.51,44.97,463.2,45.05z" fill="#FFFFFF"></path> <path class="st0" d="M69.1,14.95c-1.17,1.43-2.73,2.47-4.5,3c-0.51,0.13-0.92,0.51-1.1,1c0.13,0.5,0.46,0.93,0.9,1.2 c2.1,1.5,4.2,2.9,6.3,4.3c0.3,0.2,0.7,0.3,1.3,0.6c0.6-0.4,1.2-0.9,1.8-1.3c1-0.7,1.9-1.4,2.9-2.1c0.73-0.34,1.44-0.74,2.1-1.2 c1-0.9,0.8-1.8-0.4-2.2c-2.06-0.6-3.9-1.78-5.3-3.4C71.5,13.15,70.5,13.25,69.1,14.95z" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyhende/" class="title">Nyhende</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item active"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="/meiningar/" class="title">Meiningar</a> <!----></li><li class="menu-item"><a href="http://fjordabladet.alda.no/eavis?aviskode=FJB" class="title removePlussForApp">eAvis</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1859267[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1859267[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1859267[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Seksjonar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyhende/" class="menu-link">
            Nyhende
          </a></li><li class="menu-sub-item"><a href="/sport/" class="menu-link">
            Sport
          </a></li><li class="menu-sub-item"><a href="/kultur/" class="menu-link">
            Kultur
          </a></li><li class="menu-sub-item"><a href="/meiningar/" class="menu-link">
            Meiningar
          </a></li><li class="menu-sub-item"><a href="http://fjordabladet.alda.no/eavis?aviskode=FJB" class="menu-link removePlussForApp">
            eAvis
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="http://fjordabladet.alda.no/bliabonnent?aviskode=FJB" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li><li class="menu-sub-item"><a href="http://fjordabladet.alda.no/kundeservice?aviskode=FJB" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjordabladet/products" class="menu-link">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="http://www.nordfjordsamkoyringa.com/" class="menu-link">
            Nordfjordsamkøyringa
          </a></li><li class="menu-sub-item"><a href="https://fjordabladet.alda.no/personvern?0&amp;aviskode=FJB" class="menu-link">
            Personvernpolicy
          </a></li><li class="menu-sub-item"><a href="https://stillingsannonser.fjordabladet.no" class="menu-link">
            Kjøp stillingsannonse
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Personalia</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/article/i/G3bW99" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjordabladet/products/privatannonse-2/minneord-8-1/" class="menu-link">
            Minneord
          </a></li><li class="menu-sub-item"><a href="https://folk.fjordabladet.no/" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="https://torg.fjordabladet.no/" class="menu-link">
            Torg
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><div class="article-header"><h1>14 føl på følsjå – sju stilt i kvalitet </h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarleg Redaktør / Dagleg Leiar</dt> <!----> <dd><a href="mailto:ins@fjordabladet.no">Ingebjørg Nilsen Stokkenes</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjon</dt> <dd><a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a></dd></dl><dl><!----> <dt>Telefon Redaksjon</dt> <dd><a href='tel:57885310'>57 88 53 10</a></dd></dl></section> <!----> <section><figure class="logo"><a title="Forsiden til fjordabladet" href="/" data-fetch-key="Logo:1" class="logo-link fjordabladet-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 472.12 100.19" preserveAspectRatio="xMinYMid" width="472.12"  height="100.19" ><defs><symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M406.9,28.85c-0.2-0.21-0.43-0.38-0.7-0.5c-10.8-6.9-21.6-13.9-32.3-20.8c-0.66-0.51-1.56-0.59-2.3-0.2 c-3,1.6-5.9,3.1-8.9,4.7c-0.32,0.27-0.5,0.68-0.5,1.1c0.2,0.32,0.53,0.54,0.9,0.6c1.02,0.17,2,0.5,2.9,1c7.5,4.6,15,9.3,22.5,14 c0.52,0.42,0.98,0.88,1.4,1.4l-0.5,0.5c-6.9,4.3-13.8,8.6-20.7,13c-0.65,0.32-1.22,0.76-1.7,1.3c-0.26,0.47-0.46,0.98-0.6,1.5 c0.55,0.21,1.12,0.38,1.7,0.5c0.54,0.02,1.07-0.02,1.6-0.1c0.84-0.05,1.55,0.6,1.6,1.44c0,0.05,0,0.11,0,0.16c0,6.2,0,12.3-0.2,18.5 c-0.15,1.75-0.55,3.47-1.2,5.1c-0.7,1.6-2.2,1.8-3.7,1c-0.45-0.15-0.95-0.15-1.4,0c-0.55,0.17-1.06,0.44-1.5,0.8 c-2.4,2.3-7-0.3-7.1-3.3c0-2.7-0.2-5.4-0.2-8.1c0-4.8,0.2-9.7,0.2-14.5c0-2,0.2-2.5,2.1-3.3c0.4-0.2,0.9-0.4,1.3-0.6 c0.66-0.26,0.99-1.01,0.73-1.67c-0.13-0.33-0.39-0.6-0.73-0.73c-1.9-1.2-3.8-2.4-5.7-3.5c-2.4-1.5-4.8-2.9-7.2-4.4 c-0.62-0.16-0.99-0.8-0.82-1.42c0.01-0.03,0.02-0.06,0.02-0.08c0.03-0.48-0.04-0.95-0.2-1.4c-0.48,0.07-0.95,0.21-1.4,0.4 l-16.8,10.5c-2.2,1.4-4.5,2.8-6.6,4.3c-0.33,0.43-0.5,0.96-0.5,1.5c0.39,0.12,0.79,0.18,1.2,0.2c0.6-0.1,1.2-0.4,1.9-0.5 c0.66-0.25,1.39,0.08,1.64,0.74c0.08,0.21,0.1,0.44,0.06,0.66c0,6.3,0,12.6-0.2,18.8c-0.12,1.36-0.49,2.68-1.1,3.9 c-0.7,1.4-2.9,2.1-3.7,1.2c-0.48-0.6-1.32-0.77-2-0.4c-0.9,0.4-1.8,0.9-2.7,1.3c-2.4,1.1-5.7-1-5.7-3.6c0.1-19,0.2-38.1,0.2-57.1 c-0.09-1.88,0.78-3.69,2.3-4.8c0.45-0.31,0.85-0.68,1.2-1.1c0.26-0.37,0.46-0.77,0.6-1.2c-0.12-0.11-0.23-0.25-0.3-0.4 c-0.83,0.16-1.64,0.43-2.4,0.8c-6,3.8-12,7.7-17.9,11.6c-0.21,0.3-0.35,0.64-0.4,1c0.28,0.14,0.59,0.25,0.9,0.3 c1.1-0.2,2.2-0.6,3.2-0.7c0.98-0.26,1.98,0.32,2.24,1.3c0.04,0.13,0.06,0.27,0.06,0.4c-0.1,12.4,0,24.8,0,37.2 c0,3.1,0.1,6.2-0.1,9.2c-0.1,1.5-0.4,2.98-0.9,4.4c-0.6,1.7-1.3,1.9-3,1.4c-0.61-0.2-1.26-0.3-1.9-0.3c-0.9,0-1.2,0.8-0.6,1.5 c0.19,0.28,0.47,0.49,0.8,0.6c2.6,1.7,5.2,3.4,7.9,4.9c1.9,1,2.6,2.3,2,4.3c0,0.1,0.1,0.1,0.2,0.4c0.52-0.04,1.03-0.17,1.5-0.4 c4.2-2.8,8.4-5.5,12.5-8.4c0.74-0.7,1.87-0.79,2.7-0.2l9,6.3c0.8,0.6,1.2,1.3,0.6,2.2c-0.4,0.8,0.1,1.1,0.7,1 c0.63-0.18,1.24-0.45,1.8-0.8c3.6-2.3,7.1-4.6,10.7-6.9c0.36-0.19,0.73-0.35,1.1-0.5c0.47-0.29,1.09-0.15,1.38,0.32 c0.05,0.09,0.1,0.18,0.12,0.28c0.57,1.37,1.35,2.66,2.3,3.8c1.42,1.81,3.76,2.62,6,2.1c2.4-0.5,4.1-2,6-3.4s3.8-2.6,5.7-3.9 c0.45-0.15,0.95-0.15,1.4,0c1.3,0.6,2.6,1.4,3.9,2.1c2.27,1.02,4.28,2.52,5.9,4.4c0.52,0.47,0.57,1.27,0.11,1.79c0,0,0,0-0.01,0.01 c-0.18,0.42-0.31,0.85-0.4,1.3l0.3,0.3c0.69-0.17,1.36-0.41,2-0.7c1.25-0.73,2.45-1.53,3.6-2.4c0.45-0.49,0.96-0.92,1.5-1.3 c1.8-1,3.6-1.8,5.3-2.9c4.9-3.1,9.7-6.3,14.6-9.5c1.3-0.9,1.4-1.6,0.2-2.5c-0.39-0.23-0.76-0.5-1.1-0.8 c-0.46-0.51-0.77-1.13-0.9-1.8c0-10,0.1-20,0.3-30c0-2.9,0.2-2.9,2.9-2.1c0.58-0.01,1.15-0.11,1.7-0.3 C407.24,30.04,407.1,29.43,406.9,28.85z M346,64.95c0,2.1-0.2,4.2-0.4,6.3c-0.29,1.99-2.13,3.37-4.12,3.08 c-0.41-0.06-0.81-0.19-1.18-0.38c-1.3-0.7-2.5-1.5-3.8-2.3c-0.81-0.47-1.27-1.37-1.2-2.3v-10.8h0.2v-16.1 c-0.06-1.27,0.92-2.36,2.19-2.42c0.38-0.02,0.76,0.06,1.11,0.22c1.8,0.9,3.4,2.3,5.2,3.2s2.2,2.1,2.1,3.9 C346,53.25,346.1,59.15,346,64.95z M392.1,46.45c-0.1,8.8-0.1,17.6-0.3,26.4c0,0.8-1.1,1.8-1.8,2.4s-1.3-0.1-2-0.5 c-1.5-1-3.1-1.8-4.7-2.7c-1.17-0.65-1.93-1.86-2-3.2h0.4v-11.5c0-4.9,0-9.9,0.1-14.8c0-1.5,0.1-3.01,0.3-4.5 c0.04-0.41,0.26-0.78,0.6-1c2.7-1.8,5.4-3.5,8.2-5.2c0.26-0.19,0.59-0.26,0.9-0.2c0.23,0.32,0.37,0.7,0.4,1.1 C392.2,37.25,392.2,41.85,392.1,46.45z" fill="#FFFFFF"></path> <path class="st0" d="M34.2,88.95c-0.8-0.4-1.5,0.2-2,1c-0.42,0.81-1,1.52-1.7,2.1c-0.92,0.82-1.89,1.59-2.9,2.3 c-2.27,1.6-5.03,2.37-7.8,2.2c-3.44-0.21-6.8-1.2-9.8-2.9c-3.2-1.9-5.7-4.5-6.1-8.4c-0.2-2,0.3-4.1,0.3-6.2c0.2-4.2,6.3-8.2,9.8-6.6 c1.6,0.7,3.2,1.2,4.7,2c2.5,1.4,4.8,3,7.2,4.5c4.3,2.7,8.8,4.3,13.9,3.4c4-0.7,8.4-5.5,8.6-9.5c0.1-3.2,0.2-6.4,0.2-9.6l-0.3-24 c-0.15-0.68,0.28-1.35,0.96-1.5c0.18-0.04,0.36-0.04,0.54,0h3.6c0.65,0.05,1.3-0.06,1.9-0.3c1.58-1.15,2.42-3.06,2.2-5 c-0.13-0.3-0.39-0.52-0.7-0.6c-2.3-0.1-4.5-0.2-6.8-0.2c-1.3,0-1.6-0.1-1.6-1.4v-15.4c0.5,0.2,0.8,0.3,1.2,0.5 c3.27,1.54,6.96,1.96,10.5,1.2c6.36-1.57,11.1-6.9,11.9-13.4c0.2-0.93-0.06-1.9-0.7-2.6c-0.43-0.6-1.26-0.73-1.86-0.31 c-0.3,0.21-0.5,0.54-0.54,0.91c-0.24,0.95-0.54,1.89-0.9,2.8c-0.34,0.94-0.97,1.75-1.8,2.3c-2.08,1.09-4.59,1.01-6.6-0.2 c-1.5-0.9-1.7-1.5-1.3-3.2c0.09-0.33,0.12-0.66,0.1-1c0.14-0.79-0.39-1.55-1.18-1.69C56.87,0.1,56.5,0.16,56.2,0.35 c-0.37,0.14-0.7,0.34-1,0.6c-9.2,6-18.4,11.9-27.7,17.9c-1.43,0.91-2.8,1.91-4.1,3c-0.32,0.35-0.47,0.83-0.4,1.3 c0.33,0.45,0.84,0.74,1.4,0.8c0.56-0.11,1.1-0.31,1.6-0.6c1.3-0.5,2.6-1.2,4-1.6c1.2-0.3,2.5,0.5,2.5,1.4v7.8 c0.08,0.47-0.22,0.92-0.69,1c-0.1,0.02-0.21,0.02-0.31,0c-1.4-0.1-2.8,0-4.2-0.2c-2.4-0.2-3.4,0.4-4.2,2.6 c-0.07,0.39-0.21,0.76-0.4,1.1c-0.8,2.1-0.3,2.7,2,2.6c0.4,0,0.9-0.1,1.3-0.1l5.3-0.3c0.63-0.09,1.22,0.35,1.32,0.98 c0.02,0.14,0.02,0.28-0.02,0.42c0,3.4,0,6.9,0.1,10.3c0.1,5.6,0.2,11.3-4.1,15.9c-1.3-0.5-2.4-1.2-3.7-1.6c-2.2-0.6-4.5-1.5-6.7-1.5 c-5.5,0.1-10.5,1.4-14,6.4c-1.55,2.44-2.8,5.06-3.7,7.8c-0.3,0.84-0.47,1.71-0.5,2.6c-0.27,5.02,1.46,9.94,4.8,13.7 c6.64,7.62,17.97,8.96,26.2,3.1c1.79-1.11,3.13-2.81,3.8-4.8C34.93,90.23,34.71,89.48,34.2,88.95z M43.5,15.05 c0-0.88,0.1-1.75,0.3-2.6c0.25-0.49,0.63-0.91,1.1-1.2c0.49,0.44,0.86,0.99,1.1,1.6c0.1,0.86,0.1,1.74,0,2.6 c-0.1,8.6-0.1,17.2-0.1,25.8v12.6c-1.38-0.33-2.34-1.58-2.3-3c0-10.2,0.1-20.4,0.2-30.6C43.6,18.52,43.5,16.79,43.5,15.05z M40.2,61.05c1.2-0.7,2.5-1.4,3.8-2.1c0.52-0.19,1.05-0.33,1.6-0.4c0,3.1,0.1,5.9,0,8.7c-0.1,2-2.9,4.3-4.9,4.5 c-0.27,0.02-0.54-0.01-0.8-0.1c-3.29-1.18-6.33-2.94-9-5.2C34.1,64.55,37.2,62.75,40.2,61.05z" fill="#FFFFFF"></path> <path class="st0" d="M209,64.65c-0.6-1-1.6-0.4-2.5-0.1c-2,0.6-3.1-0.2-3.1-2.3c0-4.2-0.1-8.4-0.1-12.6c0-5.2,0.1-10.3,0-15.5 c0-2.5,0-4.8,2.3-6.6c0.73-0.65,0.79-1.76,0.15-2.48c-0.15-0.17-0.34-0.31-0.55-0.42c-10-6.1-19.9-12.2-29.8-18.5 c-1.69-1.21-3.93-1.29-5.7-0.2c-1.8,0.9-3.6,1.7-5.3,2.6c-0.52,0.25-0.99,0.59-1.4,1c-0.33,0.43-0.47,0.97-0.4,1.5 c0.25,0.41,0.72,0.64,1.2,0.6c0.6,0.02,1.2-0.02,1.8-0.1c0.48-0.04,0.95,0.03,1.4,0.2c8.62,4.3,16.94,9.18,24.9,14.6 c1.3,0.9,1.3,1.7,0,2.6c-2.9,1.9-5.9,3.9-8.8,5.8l-14.7,9.9c-0.36,0.33-0.63,0.74-0.8,1.2c0.46,0.28,0.97,0.49,1.5,0.6 c0.45-0.09,0.88-0.22,1.3-0.4c1.5-0.5,2.1-0.2,2.1,1.4v9.8l0,0v9c0.07,1.28-0.28,2.54-1,3.6c-1,1.5-1,1.5-2.7,1 c-0.29-0.11-0.59-0.18-0.9-0.2c-0.33,0.04-0.62,0.22-0.8,0.5c-0.08,0.31-0.01,0.65,0.2,0.9c0.56,0.61,1.2,1.15,1.9,1.6 c3.4,2.2,6.8,4.4,10.3,6.6c0.9,0.6,1.2,1.2,0.5,2.2c-0.2,0.28-0.37,0.58-0.5,0.9c-0.11,0.28-0.03,0.6,0.2,0.8 c0.3,0.17,0.65,0.24,1,0.2c0.26-0.07,0.5-0.21,0.7-0.4l26.4-17.7C208.2,66.15,209.2,64.95,209,64.65z M190.7,73.25 c-2.6-1.4-5-3.1-7.5-4.7c-0.42-0.42-0.63-1.01-0.6-1.6v-16.7c0-3.2,0.1-6.4,0.1-9.6c0-1.62,0.78-3.15,2.1-4.1c2-1.6,4.1-3.1,6.1-4.6 c0.4-0.26,0.84-0.46,1.3-0.6c0.2,0.1,0.3,0.1,0.5,0.2v14.1c0,8.4,0.1,16.9,0.1,25.3v0.7C193,73.75,192.5,74.25,190.7,73.25z" fill="#FFFFFF"></path> <path class="st0" d="M291.8,64.15c-2.1-0.1-2.2-0.2-2.2-2.3c-0.1-5.2-0.1-10.3-0.1-15.5c0-2-0.2-3.9,1.5-5.4 c0.7-0.7,0.6-1.5-0.4-2.2c-2.1-1.3-4.2-2.7-6.2-4.1c-0.41-0.26-0.72-0.65-0.9-1.1c-0.8-2.1-1.1-2.3-3-1.1c-2.7,1.7-5.3,3.5-8,5.3 c-1.1,0.7-2.2,1.2-3.6,2c-0.1-1.4-0.2-2.3-0.2-3.2v-21c0-0.3,0.1-0.6,0.1-0.8c0.6-1.8,1-3.7,2.3-5.2c0.61-0.61,0.61-1.59,0-2.2 c-1,0.6-2,1.1-2.9,1.7c-4.9,3.1-9.8,6.2-14.6,9.4c-0.63,0.47-1.17,1.04-1.6,1.7c0.7,1.1,1.4,0.7,2.2,0.6c0.77-0.26,1.6-0.33,2.4-0.2 c1.9,0.4,2,2.3,2.2,3.7c0.25,2.89,0.35,5.8,0.3,8.7c0,4.2-0.2,8.4-0.2,12.6v20.4c0,2.1-0.4,3.9-2.6,4.9c-1.3,0.7-1.2,1.4,0.1,2.3 c3,1.9,5.9,3.9,8.9,5.9c1.3,0.9,1.4,1.3,0.6,2.7c-0.4,0.6-0.2,1,0.4,1c0.6-0.01,1.19-0.18,1.7-0.5c8.2-5.3,16.4-10.6,24.6-16 c0.36-0.43,0.66-0.9,0.9-1.4C293,64.48,292.42,64.24,291.8,64.15z M278.4,71.45c-2.9,2-2.5,2.2-5.7,0.1c-1-0.61-1.93-1.31-2.8-2.1 c-0.4-0.36-0.61-0.87-0.6-1.4l-0.3-12.3c-0.1-3.8-0.1-7.5-0.2-11.3c-0.13-1.26,0.5-2.48,1.6-3.1c0.78-0.5,1.62-0.9,2.5-1.2 c0.48-0.09,0.97-0.02,1.4,0.2c1.8,1.1,3.5,2.3,5.1,3.5c0.29,0.29,0.44,0.69,0.4,1.1v9.2h0.1c0,4.7-0.1,9.3,0,14 C280,69.75,279.6,70.75,278.4,71.45z" fill="#FFFFFF"></path> <path class="st0" d="M254,72.85c-0.7,0.16-1.38,0.43-2,0.8c-1.21,0.66-2.7,0.54-3.8-0.3c-1.7-1.3-3-2.8-3-5.4 c0.1-6.6-0.1-13.3-0.2-19.9c0-2.2,0-4.3,1.9-5.9c0.9-0.8,0.6-1.6-0.4-2.3c-3.4-2.3-6.8-4.6-10.2-7c-0.52-0.38-0.85-0.96-0.9-1.6 c0-1.1-0.2-1.4-1.2-1.1c-0.49,0.14-0.96,0.34-1.4,0.6c-6.1,3.9-12.3,7.8-18.4,11.6c-1.4,0.9-2.9,1.8-4.3,2.8 c-0.32,0.32-0.5,0.75-0.5,1.2c0.3,0.28,0.69,0.46,1.1,0.5c0.4,0.02,0.81-0.02,1.2-0.1c1.5,0,1.9,0.4,1.9,1.9v12.7h-0.2v7 c0,2.3-0.9,2.9-3.1,2.4c-0.1,0-0.2-0.1-0.3-0.1l-1.3,0.3c0.03,0.43,0.16,0.84,0.4,1.2c0.62,0.62,1.29,1.19,2,1.7l7.2,5.1 c0.88,0.58,1.44,1.55,1.5,2.6c0.2,1.4,0.8,1.6,2,0.9c1.17-0.71,2.31-1.48,3.4-2.3l8.2-5.8c1-0.7,1.4-0.5,1.6,0.7 c0.06,0.59,0.23,1.17,0.5,1.7c1.34,2.39,3.63,4.09,6.3,4.7c1.1,0.24,2.26,0.03,3.2-0.6c2.8-1.9,5.7-3.7,8.5-5.6 c0.47-0.29,0.87-0.66,1.2-1.1c0.21-0.29,0.32-0.64,0.3-1C254.85,72.9,254.42,72.79,254,72.85z M233.8,71.15 c-0.74,0.48-1.44,1.01-2.1,1.6c-0.94,0.85-2.36,0.85-3.3,0l-0.9-0.6c-1.2-0.9-2.9-1.5-3.5-2.7s-0.2-3-0.2-4.5 c-0.1-4.5-0.3-8.9-0.2-13.4c0.1-4,0.5-8,0.8-12c0.1-1.3,0.8-1.6,1.9-0.9c2.6,1.7,5.1,3.4,7.6,5.2c0.5,0.51,0.79,1.19,0.8,1.9 c0.1,4,0,8,0,12l0,0v11.7C234.81,70.15,234.44,70.84,233.8,71.15z" fill="#FFFFFF"></path> <path class="st0" d="M126.6,63.95c-0.42,0.23-0.82,0.5-1.2,0.8c-1,0.6-1.7,0.5-2.2-0.5c-0.27-0.77-0.44-1.58-0.5-2.4 c-0.01-0.77,0.02-1.54,0.1-2.3c0-3.7-0.2-7.4-0.2-11.1c0-2.1-0.1-4.2,1.5-6c0.8-0.8,0.4-1.7-0.6-2.3s-1.8-1.1-2.7-1.6 c-3.4-2.2-6.9-4.4-10.2-6.7c-1.51-1.15-3.59-1.15-5.1,0c-7,4.3-13.9,8.7-20.9,13.1c-0.3,0.15-0.49,0.46-0.5,0.8 c0.16,0.33,0.45,0.58,0.8,0.7c0.35,0.14,0.73,0.17,1.1,0.1c2.4-0.6,4.1,1.2,4.1,3.7v16.4c0.02,1.01-0.22,2.01-0.7,2.9 c-0.46,0.65-1.13,1.11-1.9,1.3c-0.6,0.1-1.3-0.4-2-0.4c-0.46,0.08-0.9,0.25-1.3,0.5c0.15,0.31,0.31,0.61,0.5,0.9 c0.93,0.82,1.94,1.56,3,2.2c2.9,1.8,5.7,3.6,8.6,5.4c0.46,0.28,0.97,0.49,1.5,0.6c0.8,0.2,1.1,0.5,0.8,1.4 c-0.18,0.59-0.31,1.19-0.4,1.8c0.11,0.16,0.24,0.29,0.4,0.4c1.04-0.33,2.05-0.77,3-1.3c4.3-2.8,8.5-5.6,12.8-8.4 c3.6-2.3,7.2-4.5,10.7-6.8c0.91-0.61,1.78-1.28,2.6-2c0.22-0.36,0.32-0.78,0.3-1.2C127.53,63.9,127.07,63.9,126.6,63.95z M112.7,49.85c-0.1,4.5-0.3,9-0.3,13.5c0,2.9,0.1,5.8,0.2,8.6c0.1,1.2-0.7,1.8-1.5,2.4c-0.71,0.53-1.69,0.53-2.4,0 c-2.5-1.7-5-3.4-7.5-5.2c-0.35-0.3-0.57-0.74-0.6-1.2c-0.1-1.6,0-3.1,0-4.7v-21.2c0-1.3,0.2-2.6,0.3-4.2c2.7,1.7,5.2,3.2,7.7,4.7 c0.1,0.1,0.3,0.2,0.4,0.3c1.2,0.9,2.8,1.5,3.5,2.6C113,46.75,112.7,48.45,112.7,49.85z" fill="#FFFFFF"></path> <path class="st0" d="M161.3,71.05c-1.22,0.74-2.49,1.41-3.8,2c-0.86,0.29-1.8,0.22-2.6-0.2c-1.7-0.9-3.1-2-4.7-3 c-0.63-0.37-0.99-1.07-0.9-1.8c0-7.6-0.1-15.1-0.2-22.7c0-1.3,0-2.6,0.1-3.9c0.1-1.5,1.4-2,2.5-2.6s1.2,0.6,1.6,1 c2.05,2.23,4.98,3.44,8,3.3c3.49-0.27,6.76-1.8,9.2-4.3c3.7-3.7,5.6-8.3,6.9-13.2c0.06-0.35-0.1-0.71-0.4-0.9 c-0.46-0.12-0.94-0.01-1.3,0.3c-0.4,0.58-0.7,1.22-0.9,1.9c-0.62,2.21-1.87,4.19-3.6,5.7c-0.67,0.64-1.5,1.09-2.4,1.3 c-2.6,0.6-4.7-0.5-6.4-2.3c-0.61-0.79-1.67-1.08-2.6-0.7c-0.44,0.06-0.85,0.23-1.2,0.5c-1.7,1.1-3.3,2.3-5,3.5 c-1.1,0.8-2.1,1.5-3.2,2.2c-0.44,0.33-1.07,0.25-1.4-0.19c-0.11-0.15-0.18-0.32-0.2-0.51c-0.09-0.64-0.22-1.28-0.4-1.9 c-0.39-1.55-1.93-2.52-3.5-2.2c-2.16,0.36-4.24,1.14-6.1,2.3c-2.3,1.3-4.5,2.7-6.9,3.9c-0.97,0.42-1.63,1.34-1.7,2.4 c0.17,0.13,0.4,0.17,0.6,0.1l4.2-0.6c1.75-0.37,3.47,0.76,3.83,2.51c0.05,0.26,0.08,0.53,0.07,0.79c0,7.9,0.1,15.7,0.1,23.6 c0,2.9-1.9,4.3-4.6,3.6c-0.08-0.01-0.15-0.05-0.2-0.1l-1.3,0.3c0.11,0.45,0.27,0.89,0.5,1.3c1.3,1,2.7,2,4.1,2.9 c2.2,1.4,4.5,2.8,6.8,4.3c0.92,0.53,1.46,1.54,1.4,2.6c0,1.2,0.1,1.3,1.1,0.8c0.3-0.11,0.57-0.28,0.8-0.5 c5.1-3.4,10.3-6.7,15.4-10.2c0.4-0.3,0.4-1.1,0.7-1.6c-0.56-0.13-1.13-0.16-1.7-0.1C161.74,70.73,161.5,70.86,161.3,71.05z" fill="#FFFFFF"></path> <path class="st0" d="M424.7,59.55l17.4-11.1c1.3-0.9,2.8-1.6,4.1-2.5c1.5-1.1,1.6-2.1,0.1-3.2c-4.4-3.1-8.8-6.1-13.2-9.1 c-0.32-0.19-0.66-0.35-1-0.5c-0.53-0.32-1.21-0.28-1.7,0.1c-2.8,1.9-5.6,3.7-8.4,5.5c-3.7,2.5-7.5,4.9-11.1,7.5 c-0.47,0.61-0.84,1.28-1.1,2c0.53,0.35,1.1,0.62,1.7,0.8c1.1,0.1,1.4,0.4,1.4,1.5c-0.1,5.3-0.2,10.5-0.3,15.8c0,1.2,0.2,2.4,0.2,3.6 c0,2.2-1.4,3.1-3.4,2.4c-0.75-0.4-1.65-0.4-2.4,0c0.11,0.39,0.27,0.76,0.5,1.1c0.42,0.42,0.89,0.79,1.4,1.1c1.4,0.9,3,1.6,4.3,2.6 c2.6,1.8,6,2.7,7.2,6.2c0.3,0.8,1,0.9,1.8,0.3c0.83-0.62,1.7-1.19,2.6-1.7l14.1-8.4c0.55-0.46,1.02-1,1.4-1.6 c-0.08-0.18-0.18-0.35-0.3-0.5c-0.65,0.03-1.29,0.16-1.9,0.4c-1.7,0.8-3.3,1.7-5,2.5c-1.99,1.11-4.47,0.79-6.1-0.8 c-0.57-0.49-1.21-0.9-1.9-1.2c-1.02-0.46-1.65-1.49-1.6-2.6c0-2.7,0.2-5.5,0.2-8.2C423.49,60.73,423.91,59.87,424.7,59.55z M423.8,43.15c0-1.2,0.5-1.5,1.6-0.9c3.5,2.2,6.9,4.4,10.4,6.6c0.6,0.4,0.6,0.9,0.1,1.2c-3.9,2.4-7.9,4.7-11.9,7.1 c-0.11-0.01-0.21-0.05-0.3-0.1c-0.12-0.73-0.18-1.46-0.2-2.2L423.8,43.15z" fill="#FFFFFF"></path> <path class="st0" d="M81.7,37.95c-0.45,0.09-0.88,0.22-1.3,0.4c-0.58,0.18-1.2,0.21-1.8,0.1c-1.78-0.56-3.3-1.73-4.3-3.3 c-0.35-0.89-0.56-1.84-0.6-2.8c-0.08-0.39-0.12-0.8-0.1-1.2c-0.47-0.07-0.95-0.04-1.4,0.1c-5.2,3.1-10.4,6.2-15.7,9.3 c-0.5,0.28-0.94,0.65-1.3,1.1c-0.15,0.32-0.25,0.65-0.3,1c0.3,0.18,0.67,0.22,1,0.1c1.1-0.5,2.3-0.9,3.4-1.5 c1.32-0.82,2.84-1.27,4.4-1.3c1.9,0.2,3.7,1.7,3.7,3.4c0.1,4.3,0.2,8.5,0.2,12.8v19.9h0.3v6.8c0.02,3.25-1.11,6.41-3.2,8.9 c-3.1,3.9-7.5,5-12.1,5.2c-4.73,0.22-9.44-0.74-13.7-2.8c-0.77-0.31-1.58-0.51-2.4-0.6c-0.43,0.05-0.82,0.27-1.1,0.6 c0.03,0.49,0.24,0.96,0.6,1.3c0.24,0.26,0.55,0.44,0.9,0.5c4.61,2.13,9.55,3.48,14.6,4c4.53,0.67,9.15,0.11,13.4-1.6 c6.8-3,11.4-7.6,12.2-15.2c0.4-4.2,0.6-8.4,0.6-12.6c0.1-7.6-0.1-15.2,0-22.8c0-2-0.4-4.2,1.6-5.7c0.7-0.5,1.3-1,2-1.5 c0.52-0.25,0.99-0.59,1.4-1c0.21-0.4,0.28-0.86,0.2-1.3C82.51,38.13,82.11,38.03,81.7,37.95z" fill="#FFFFFF"></path> <path class="st0" d="M463.2,45.05c2.4,0,4.9-0.1,7.3,0c0.87,0.01,1.59-0.69,1.6-1.56c0-0.01,0-0.03,0-0.04c0.1-0.9-0.3-1.2-1.2-1.2 c-2.4,0-4.9-0.1-7.3-0.1c-1,0-1.4-0.4-1.4-1.5c0-4,0.1-7.9,0-11.9c0-2.7,0-5.4,1.8-7.6c0.08-0.08,0.11-0.19,0.1-0.3 c0.02-0.6-0.02-1.2-0.1-1.8c-0.61-0.01-1.22,0.1-1.8,0.3c-0.9,0.5-1.7,1.2-2.6,1.7c-3.4,2.1-6.8,4.3-10.1,6.4 c-1.1,0.7-1,1.4,0.1,2.1c0.2,0.1,0.5,0.3,0.7,0.4c0.91,0.32,1.45,1.25,1.3,2.2c-0.1,2.2,0,4.5,0,6.7c0,2.7,0,2.7-2.7,3 c-0.62-0.07-1.18,0.37-1.25,0.99c-0.03,0.25,0.02,0.49,0.15,0.71c0.3,1.1,1.2,1.1,2.1,1.1c1.5,0,1.8,0.3,1.7,1.7v14.9 c0,2.5,0.1,5,0,7.5c0.02,1.31-0.12,2.62-0.4,3.9c-0.5,1.9-1.3,2.2-3.1,1.5c-0.55-0.24-1.12-0.44-1.7-0.6c-0.49,0-0.98,0.14-1.4,0.4 c0.14,0.43,0.34,0.83,0.6,1.2c0.36,0.35,0.76,0.66,1.2,0.9c0.3,0.2,0.7,0.4,1,0.6c2.8,1.7,5.6,3.3,8.2,5.1c2,1.3,3.8,1.7,5.8,0.3 c0.8-0.6,1.7-1,2.5-1.6c2-1.3,4-2.6,6-4c0.88-0.55,1.29-1.61,1-2.6l-1.5,0.3c-1.3,0.2-2.6,0.7-3.8,0.5c-1.53-0.19-2.97-0.77-4.2-1.7 c-0.6-0.5-0.3-2.1-0.3-3.2c0.1-3.2,0.4-6.3,0.4-9.5c0-3.4-0.2-6.8-0.3-10.3c0-1.3,0.1-2.5,0.2-3.8 C461.88,45.46,462.51,44.97,463.2,45.05z" fill="#FFFFFF"></path> <path class="st0" d="M69.1,14.95c-1.17,1.43-2.73,2.47-4.5,3c-0.51,0.13-0.92,0.51-1.1,1c0.13,0.5,0.46,0.93,0.9,1.2 c2.1,1.5,4.2,2.9,6.3,4.3c0.3,0.2,0.7,0.3,1.3,0.6c0.6-0.4,1.2-0.9,1.8-1.3c1-0.7,1.9-1.4,2.9-2.1c0.73-0.34,1.44-0.74,2.1-1.2 c1-0.9,0.8-1.8-0.4-2.2c-2.06-0.6-3.9-1.78-5.3-3.4C71.5,13.15,70.5,13.25,69.1,14.95z" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Fjordabladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Fjordabladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Fjordabladet.</p></div></section> <a href="https://fjordabladet.alda.no/data?0&amp;aviskode=FJB">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
