<!DOCTYPE html>
<html class="art clean section_nyheiter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordabladet"/>
<title>Nye bussruter etter stenging ved Utvik -fjordabladet.no - Nyhende frå Eid</title>
<meta name="description" content="Stenginga av fv. 60 ved Utvik har ført til ein del hovudbry for dei som planlegg rutetilbodet i Sogn og Fjordane." />
<meta name="keywords" content="nyhende,eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/css/fjordabladet.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="1844839445774052"/>
<meta property="og:image" content="http://www.fjordabladet.no/nyhende/article15079718.ece/w6fclz/ALTERNATES/w980-default/Rutebilstasjon%20Nordfjordeid.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nye bussruter etter stenging ved Utvik"/>
<meta property="og:url" content="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece"/>
<meta property="og:site_name" content="fjordabladet.no"/>
<meta property="article:published_time" content="2017-07-28T15:00:02+01:00"/>
<meta property="article:modified_time" content="2017-07-28T15:00:02+01:00"/>
<meta name="author" property="article:author" content="Anita Ingebrigtsen"/>
<link rel="pingback" href="http://www.fjordabladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Nye bussruter etter stenging ved Utvik"/>
<meta name="cXenseParse:recs:articleid" content="15079757"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordabladet-access" content="free"/>
<meta name="cXenseParse:fjordabladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordabladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 218, secId: 15903, artId: 15079757
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['contentboard_2','netboard_1','smartboard_1','smartboard_2','smartboard_3','netboard_2','netboard_3','netboard_4','netboard_5','netboard_6','netboard_7']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjordabladet RSS" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076774&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordabladet ATOM" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076843&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15903&pubId=218&cat=news&meta=classic&objId=15079757&type=article&title=Nye+bussruter+etter+stenging+ved+Utvik&url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2017%2f07%2f28%2fNye-bussruter-etter-stenging-ved-Utvik-15079757.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15903&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=15079757&amp;type=article&amp;title=Nye+bussruter+etter+stenging+ved+Utvik&amp;url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2017%2f07%2f28%2fNye-bussruter-etter-stenging-ved-Utvik-15079757.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1844839445774052"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-fjordabladet-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-fjordabladet',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-fjordabladet-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 57 88 53 10</strong></p>
<ul>
<li>Vakttelefon 57 88 53 10</li>
<li>Send e-post til redaksjon@fjordabaldet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>975 17 977</strong></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" >
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
#header .branding .logo {
width: 280px;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
#header .navPluss .buttonPlussSection a:before {
content: "";
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/pages/Fjordabladet/241692585956041">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/article12977132.ece/BINARY/Kulturkalendar.pdf">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/eavis?&aviskode=FJB">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordabladet.no/" class="logo"><span>Fjordabladet - fjordabladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjordabladet.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
<li><a class="" href="http://fjordabladet.alda.no/endreprofil?aviskode=FJB">Min bruker</a></li>
<li><a class="" href="http://fjordabladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56ceb187004e7b834a8b4569',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301729,
subscriberUser:true,
shortcode: 'fjb',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12752467"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Nordfjordeid
</div>
<a href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">15</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fjordabladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fjordabladet.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/bildegalleri/">
<span>Bildegalleri</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/?aviskode=FJB">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Personalia</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet2.inbusinessclients.no/ting-rubrikkannonse">
<span>Ting rubrikk-annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12076741" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordabladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12076741"/>
<input type="hidden" name="sectionId" value="15903"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12076741" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordabladet.no/">frontpage</a> / <a href="http://www.fjordabladet.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
Nye bussruter etter stenging ved Utvik
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordabladet.no/nyhende/article15079718.ece/w6fclz/ALTERNATES/w980-default/Rutebilstasjon%20Nordfjordeid.jpg" alt="Nordfjordeid rutebilstasjon.
(Foto: Anita Ingebrigtsen)" title="Nordfjordeid rutebilstasjon.
(Foto: Anita Ingebrigtsen)"/>
<p class="caption">
Nordfjordeid rutebilstasjon.
<span class="photographer">Foto: Anita Ingebrigtsen</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Nye bussruter etter stenging ved Utvik
</span>
</h1>
<div class="lead">
Stenginga av fv. 60 ved Utvik har ført til ein del hovudbry for dei som planlegg rutetilbodet i Sogn og Fjordane.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:anita.ingebrigtsen@fjordabladet.no"><span class="firstName">Anita</span><span class="surName">Ingebrigtsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 481 19 849</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-07-28 03:00"><span class="label">Publisert:</span> 28.07 2017 15:00
</time>
<time class="modified" datetime="2017-07-28 03:00"><span class="label">Sist oppdatert:</span> 28.07 2017 15:00
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body">
<p>
Kringom ønskjer å tilby eit rutetilbod som er så likt som mogleg det ordinære tilbodet før vegstenginga, slik at dei som er i området skal bli minst mogleg råka av endringane. Firda Billag har i samarbeid med Kringom gjort ein del justeringar for å klare dette, og samstundes oppretthalde så mange korrespondansar som mogleg.</p>
<p>
Under Trafikkmeldingar på kringom.no ligg det justerte rutetilbodet i området. Frå og med tysdag 1. august gjerast det nokre justeringar på rutene samanlikna med det som allereie er kunngjort. Det er i tillegg sett inn ein ekstra avgang Stryn-Utvik og Utvik-Stryn laurdag og sundag som startar allereie i helga.</p>
<p>
Frå og med 1. august vil også rutesøk på kringom.no vere oppdatert, så då kan dei reisande nytte reiseplanleggaren for å finne si reise.</p>
<p>
Du kan finne dei aktuelle trafikkmeldingane og <a href="http://kringom.custompublish.com/nb-riksveg-60-utvikfjellet-stengt.6014041-344994.html" >
rutene her.</a>
</p>
<p>
 </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyhende
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece">
<img src="http://www.fjordabladet.no/nyhende/article15079711.ece/x10r8f/ALTERNATES/w80-square/Rutebilstasjon%20Nordfjordeid.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece">
Nye bussruter etter stenging ved Utvik
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Klart-for-landstreff-15079242.ece">
<img src="http://www.fjordabladet.no/incoming/article15079241.ece/hbxy8k/ALTERNATES/w80-square/28NYHveteran.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Klart-for-landstreff-15079242.ece">
Klart for landstreff
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Klart-for-landstreff-15079242.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Flest-arbeidsledige-i-ytre-15077079.ece">
<img src="http://www.fjordabladet.no/nyhende/article15077080.ece/mfgvde/ALTERNATES/w80-square/Selje%20sentrum.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Flest-arbeidsledige-i-ytre-15077079.ece">
Flest arbeidsledige i ytre </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Flest-arbeidsledige-i-ytre-15077079.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Vil-ikkje-til-Sunnfjord-15073591.ece">
<img src="http://www.fjordabladet.no/incoming/article15073590.ece/z9rutl/ALTERNATES/w80-square/28NYHLiv%20Signe%20og%20Hessevik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Vil-ikkje-til-Sunnfjord-15073591.ece">
Vil ikkje til Sunnfjord
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Vil-ikkje-til-Sunnfjord-15073591.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="masterTheme padded20 egghvit meiningar" >
<h2 class="sectionHeader"><span>Meiningar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/07/25/Takk-Malakoff-15063128.ece">
<img src="http://www.fjordabladet.no/nyhende/article15064104.ece/tr8x1j/ALTERNATES/w680-default/Malakoff-leiar.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dagens leiar
</h4>
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/07/25/Takk-Malakoff-15063128.ece">
Takk Malakoff!
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/07/25/Takk-Malakoff-15063128.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/07/18/Identitetskrise-for-strandstaden-15033095.ece">
<img src="http://www.fjordabladet.no/nyhende/article15033118.ece/gw8bsg/ALTERNATES/w280-default/Jan-Kenneth-Steins%C3%A5ker.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/07/18/Identitetskrise-for-strandstaden-15033095.ece">
Identitetskrise for strandstaden
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/07/18/Identitetskrise-for-strandstaden-15033095.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/07/14/Dei-ettertrakta-nordfjordingane-15017773.ece">
<img src="http://www.fjordabladet.no/nyhende/article15018573.ece/mki2pu/ALTERNATES/w280-default/Ballongslepp-Sommarshopping.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dagens leiar
</h4>
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/07/14/Dei-ettertrakta-nordfjordingane-15017773.ece">
Dei ettertrakta nordfjordingane
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/07/14/Dei-ettertrakta-nordfjordingane-15017773.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/76-tonn-for-mykje-i-lasten-15079840.ece">
7,6 tonn for mykje i lasten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/76-tonn-for-mykje-i-lasten-15079840.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece">
<img src="http://www.fjordabladet.no/nyhende/article15079711.ece/x10r8f/ALTERNATES/w180-default/Rutebilstasjon%20Nordfjordeid.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece">
Nye bussruter etter stenging ved Utvik
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Klart-for-landstreff-15079242.ece">
<img src="http://www.fjordabladet.no/incoming/article15079241.ece/hbxy8k/ALTERNATES/w180-default/28NYHveteran.jpg" alt="" title="veteranar på plassen: Laurdag kjem det over 50 amerikanske veteranbilar til Nordfjordeid. Tonny Sørland (t.v.) og Are Robertsen frå arrangørane ”Loud n’ Proud” ønskjer publikum velkomne til landstreffet. foto: yngve tolaas" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Klart-for-landstreff-15079242.ece">
Klart for landstreff
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Klart-for-landstreff-15079242.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Flest-arbeidsledige-i-ytre-15077079.ece">
<img src="http://www.fjordabladet.no/nyhende/article15077080.ece/mfgvde/ALTERNATES/w180-default/Selje%20sentrum.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Flest-arbeidsledige-i-ytre-15077079.ece">
Flest arbeidsledige i ytre </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Flest-arbeidsledige-i-ytre-15077079.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Vil-ikkje-til-Sunnfjord-15073591.ece">
<img src="http://www.fjordabladet.no/incoming/article15073590.ece/z9rutl/ALTERNATES/w180-default/28NYHLiv%20Signe%20og%20Hessevik.jpg" alt="" title="Ikkje til Sunnfjord: Betty Hessevik er klar på at ho ikkje vil blir sunnfjording." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/28/Vil-ikkje-til-Sunnfjord-15073591.ece">
Vil ikkje til Sunnfjord
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/28/Vil-ikkje-til-Sunnfjord-15073591.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/abonnent/2017/07/28/%E2%80%93Vil-ikkje-bli-ein-del-av-Hordaland-15073555.ece">
<img src="http://www.fjordabladet.no/incoming/article15073551.ece/qv0bna/ALTERNATES/w180-default/28NYHSp-laget.jpg" alt="" title="Sp-laget: Frå venstre: Kjetil Høgseth Felde, Nils Myklebust, Steinar Ness, Aleksander Øren Heen, Liv Signe Navarsete, Trygve Slagsvold Vedum, Sigurd Reksnes, Ole Reinhardt Bugjerde og Knut M. Olsen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Senterpartiet sin listetopp Liv Signe Navarsete: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/abonnent/2017/07/28/%E2%80%93Vil-ikkje-bli-ein-del-av-Hordaland-15073555.ece">
–Vil ikkje bli ein del av Hordaland </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/abonnent/2017/07/28/%E2%80%93Vil-ikkje-bli-ein-del-av-Hordaland-15073555.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/25/Sommarprat-15064225.ece">
<img src="http://www.fjordabladet.no/incoming/article15064223.ece/gmnn8b/ALTERNATES/w180-default/25nyhSommarprat%20Aleksand_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/25/Sommarprat-15064225.ece">
Sommarprat
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/25/Sommarprat-15064225.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/27/Stort-engasjement-p%C3%A5-folkem%C3%B8tet-p%C3%A5-Bryggja-15075599.ece">
<img src="http://www.fjordabladet.no/nyhende/article15075600.ece/z7j5pf/ALTERNATES/w180-default/Folkem%C3%B8te%20p%C3%A5%20Bryggja%20fullt%20hus%20NETT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/27/Stort-engasjement-p%C3%A5-folkem%C3%B8tet-p%C3%A5-Bryggja-15075599.ece">
Stort engasjement på folkemøtet på Bryggja
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/27/Stort-engasjement-p%C3%A5-folkem%C3%B8tet-p%C3%A5-Bryggja-15075599.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/27/Anmeldt-for-bruk-av-narkotika-15075637.ece">
<img src="http://www.fjordabladet.no/nyhende/article14839061.ece/wgb2p8/ALTERNATES/w180-default/politi%20illustrasjon%20NETT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/27/Anmeldt-for-bruk-av-narkotika-15075637.ece">
Anmeldt for bruk av narkotika
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/27/Anmeldt-for-bruk-av-narkotika-15075637.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/07/27/Kvinne-skorfast-ved-Sk%C3%A5rhaugsetra-15075625.ece">
<img src="http://www.fjordabladet.no/nyhende/article15075622.ece/4uzbtc/ALTERNATES/w180-default/Elveredning%201%20NETT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/07/27/Kvinne-skorfast-ved-Sk%C3%A5rhaugsetra-15075625.ece">
Kvinne skorfast ved Skårhaugsetra
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/07/27/Kvinne-skorfast-ved-Sk%C3%A5rhaugsetra-15075625.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordabladet.no">Fjordabladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:ins@fjordabladet.no">Ingebjørg Nilsen Stokkenes</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 57 88 53 10</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 88 53 10
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordabladet.no/kundesenter/" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordabladet, telefon 57 88 53 10. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordabladet har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy" target="_blank">Datapolicy og personvern</a> Alt innhold er opphavsrettsleg verna 2014 © Fjordabladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordabladet/forsiden",
"url": "http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordabladet/forsiden+url=http://www.fjordabladet.no/nyhende/2017/07/28/Nye-bussruter-etter-stenging-ved-Utvik-15079757.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '15079757',
contentType: 'article',
category: 'nyheiter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1141827912277475428']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15079757',
category: 'Nyhende',
paid: 'false',
newspaper_shortcode: 'fjb',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-20029669-1']);
_gaq.push(['_setDomainName', '.fjordabladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
