<!DOCTYPE html>
<html class="art clean section_nyheiter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordabladet"/>
<title>Sju vil bli rektor ved Sogndal vgs -fjordabladet.no - Nyhende frå Eid</title>
<meta name="description" content="Det er i alt sju søkjarar til rektorstillinga ved Sogndal vidaregåande skule." />
<meta name="keywords" content="nyhende,eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/css/fjordabladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="1844839445774052"/>
<meta property="og:image" content="http://www.fjordabladet.no/nyhende/article14438679.ece/aeppwo/ALTERNATES/w980-default/Sogndal-vgs.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sju vil bli rektor ved Sogndal vgs"/>
<meta property="og:url" content="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece"/>
<meta property="og:site_name" content="fjordabladet.no"/>
<meta property="article:published_time" content="2017-03-13T16:03:36+01:00"/>
<meta property="article:modified_time" content="2017-03-13T16:03:36+01:00"/>
<meta name="author" property="article:author" content="Tormod Flatebø"/>
<link rel="pingback" href="http://www.fjordabladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Sju vil bli rektor ved Sogndal vgs"/>
<meta name="cXenseParse:recs:articleid" content="14438697"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordabladet-access" content="free"/>
<meta name="cXenseParse:fjordabladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordabladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 218, secId: 15903, artId: 14438697
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjordabladet RSS" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076774&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordabladet ATOM" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076843&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15903&pubId=218&cat=news&meta=classic&objId=14438697&type=article&title=Sju+vil+bli+rektor+ved+Sogndal+vgs&url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2017%2f03%2f13%2fSju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15903&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=14438697&amp;type=article&amp;title=Sju+vil+bli+rektor+ved+Sogndal+vgs&amp;url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2017%2f03%2f13%2fSju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1844839445774052"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 951 74 910</strong></p>
<ul>
<li>Vakttelefon 951 74 910</li>
<li>Send e-post til redaksjon@fjordabaldet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>951 74 910</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137887|0|339|ADTECH;cookie=info;loc=100;grp=442643956;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137887|0|339|ADTECH;loc=300;cookie=info;grp=442643956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137887|0|339|ADTECH;loc=300;cookie=info;grp=442643956" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137905|0|339|ADTECH;cookie=info;loc=100;grp=442643956;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137905|0|339|ADTECH;loc=300;cookie=info;grp=442643956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137905|0|339|ADTECH;loc=300;cookie=info;grp=442643956" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
#header .branding .logo {
width: 280px;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
#header .navPluss .buttonPlussSection a:before {
content: "";
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/pages/Fjordabladet/241692585956041">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/article12977132.ece/BINARY/Kulturkalendar.pdf">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/eavis?&aviskode=FJB">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordabladet.no/" class="logo"><span>Fjordabladet - fjordabladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjordabladet.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
<li><a class="" href="http://fjordabladet.alda.no/endreprofil?aviskode=FJB">Min bruker</a></li>
<li><a class="" href="http://fjordabladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56ceb187004e7b834a8b4569',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301729,
subscriberUser:true,
shortcode: 'FJB',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12752467"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Nordfjordeid
</div>
<a href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Rain" />
</div>
<div class="temperature warm">6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordabladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fjordabladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fjordabladet.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/bildegalleri/">
<span>Bildegalleri</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/?aviskode=FJB">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Personalia</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet2.inbusinessclients.no/ting-rubrikkannonse">
<span>Ting rubrikk-annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12076741" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordabladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12076741"/>
<input type="hidden" name="sectionId" value="15903"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12076741" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137881|0|1744|ADTECH;cookie=info;loc=100;grp=442643956;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137881|0|1744|ADTECH;loc=300;cookie=info;grp=442643956" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137881|0|1744|ADTECH;loc=300;cookie=info;grp=442643956" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordabladet.no/">frontpage</a> / <a href="http://www.fjordabladet.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
Sju vil bli rektor ved Sogndal vgs
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordabladet.no/nyhende/article14438679.ece/aeppwo/ALTERNATES/w980-default/Sogndal-vgs.jpg" alt="Sju vil bli ny rektor ved SogndaL vidaregåande skule. (Foto: Pressefoto)" title="Sju vil bli ny rektor ved SogndaL vidaregåande skule. (Foto: Pressefoto)"/>
<p class="caption">
Sju vil bli ny rektor ved SogndaL vidaregåande skule. <span class="photographer">Foto: Pressefoto</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Sju vil bli rektor ved Sogndal vgs
</span>
</h1>
<div class="lead">
Det er i alt sju søkjarar til rektorstillinga ved Sogndal vidaregåande skule.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:redaksjon@fjordabladet.no"><span class="firstName">Tormod</span><span class="surName">Flatebø</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 951 74 910</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-03-13 04:03"><span class="label">Publisert:</span> 13.03 2017 16:03
</time>
<time class="modified" datetime="2017-03-13 04:03"><span class="label">Sist oppdatert:</span> 13.03 2017 16:03
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Skulen hadde skuleåret 2015/16 omlag 800 elevar og rundt 170 tilsette. Ein søkar har trekt søknaden sin.</p><p>Sogn og Fjordane fylkeskommune tek sikte på å tilsette ny rektor i månadsskiftet april-mai, med jobbstart 1. august.</p><p>Søkjarane er: </p><p>Cecilie Thaule Løvlid (48), Sogndal, Rådgjevar Høgskulen på Vestlandet</p><p>Anne-Grethe Naustdal (50), Naustdal, Dekan Høgskulen på Vestlandet</p><p>Bjarte Ramstad (40), Sogndal, Rektor/tenesteleiar Trudvang skule</p><p>Kjetil Sønnesyn  (40), Sogndal, Rektor Kvåle skule</p><p>Thomas Thomsen (36), Sandnes, Pedagogisk leiar-barnehage</p><p>Ole Jørgen Øygarden (49), Vik i Sogn, Rektor Flatbygdi skule</p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyhende
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Rune-Bruvoll-vald-til-nestleiar-14438921.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438907.ece/s421jh/ALTERNATES/w180-square/Rune-Bruvoll.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sogn og Fjordane Bonde og Småbrukarlag
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Rune-Bruvoll-vald-til-nestleiar-14438921.ece">
Rune Bruvoll vald til nestleiar
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Rune-Bruvoll-vald-til-nestleiar-14438921.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Anders-Felde-attvald-14438888.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438879.ece/hp6hw2/ALTERNATES/w180-square/Anders-Felde-med-mik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sogn og Fjoardane Bondelag: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Anders-Felde-attvald-14438888.ece">
Anders Felde attvald
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Anders-Felde-attvald-14438888.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438678.ece/p2lau8/ALTERNATES/w180-square/Sogndal-vgs.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece">
Sju vil bli rektor ved Sogndal vgs
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Blir-truleg-ny-r%C3%A5dmann-14437767.ece">
<img src="http://www.fjordabladet.no/incoming/article14437766.ece/ynlazm/ALTERNATES/w180-square/14nyhaaslaugkrogs.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Blir-truleg-ny-r%C3%A5dmann-14437767.ece">
Blir truleg ny rådmann
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Blir-truleg-ny-r%C3%A5dmann-14437767.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="masterTheme padded20 egghvit meiningar" >
<h2 class="sectionHeader"><span>Meiningar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/03/08/Likestilling-kjem-ikkje-av-seg-sj%C3%B8lv-14407398.ece">
<img src="http://www.fjordabladet.no/nyhende/article14407399.ece/my83mn/ALTERNATES/w680-default/Helene-Sk%C3%A5r,-AUF.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/03/08/Likestilling-kjem-ikkje-av-seg-sj%C3%B8lv-14407398.ece">
Likestilling kjem ikkje av seg sjølv
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/03/08/Likestilling-kjem-ikkje-av-seg-sj%C3%B8lv-14407398.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/03/08/8.-mars-i-v%C3%A5r-tid-14407381.ece">
<img src="http://www.fjordabladet.no/nyhende/article14407384.ece/94tz7x/ALTERNATES/w280-default/hege-lothe.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/03/08/8.-mars-i-v%C3%A5r-tid-14407381.ece">
8. mars i vår tid
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/03/08/8.-mars-i-v%C3%A5r-tid-14407381.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/03/02/Fors%C3%B8pling-av-det-offenlege-milj%C3%B8-i-det-sentrale-Eid-14376393.ece">
<img src="http://www.fjordabladet.no/nyhende/article14376395.ece/52wvx6/ALTERNATES/w280-default/Bodil%20S%C3%B8nderland%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/03/02/Fors%C3%B8pling-av-det-offenlege-milj%C3%B8-i-det-sentrale-Eid-14376393.ece">
Forsøpling av det offenlege miljø i det sentrale Eid
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/03/02/Fors%C3%B8pling-av-det-offenlege-milj%C3%B8-i-det-sentrale-Eid-14376393.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Rune-Bruvoll-vald-til-nestleiar-14438921.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438907.ece/s421jh/ALTERNATES/w180-default/Rune-Bruvoll.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sogn og Fjordane Bonde og Småbrukarlag
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Rune-Bruvoll-vald-til-nestleiar-14438921.ece">
Rune Bruvoll vald til nestleiar
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Rune-Bruvoll-vald-til-nestleiar-14438921.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Anders-Felde-attvald-14438888.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438879.ece/hp6hw2/ALTERNATES/w180-default/Anders-Felde-med-mik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sogn og Fjoardane Bondelag: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Anders-Felde-attvald-14438888.ece">
Anders Felde attvald
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Anders-Felde-attvald-14438888.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Kortreist-poesi-og-prosa-14438808.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438793.ece/csn4oc/ALTERNATES/w180-default/Kjerst-W%C3%B8ien-H%C3%A5land---Foto-Heidi-Furre---Flamme-forlag.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Kortreist-poesi-og-prosa-14438808.ece">
Kortreist poesi og prosa
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Kortreist-poesi-og-prosa-14438808.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Blir-truleg-ny-r%C3%A5dmann-14437767.ece">
<img src="http://www.fjordabladet.no/incoming/article14437766.ece/ynlazm/ALTERNATES/w180-default/14nyhaaslaugkrogs.jpg" alt="" title="leiar prosessen: Rådmannen i Selje ønskjer å tre til side og gje Eid-rådmann Åslaug Krogsæter høve til å ta ansvar for vidare leiarskap i prosessen fram mot samanslåing av Eid og Selje. foto: yngve tolaas" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Krogsæter leiar prosessen fram mot samanslåing med Selje
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Blir-truleg-ny-r%C3%A5dmann-14437767.ece">
Blir truleg ny rådmann
</a>
</span>
</h3>
<p class="lead">Det meste tyder på at Åslaug Krogsæter blir rådmann når Eid og Selje slår seg saman.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Blir-truleg-ny-r%C3%A5dmann-14437767.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece">
<img src="http://www.fjordabladet.no/nyhende/article14438678.ece/p2lau8/ALTERNATES/w180-default/Sogndal-vgs.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece">
Sju vil bli rektor ved Sogndal vgs
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/sport/2017/03/12/Gode-resultat-av-skiskyttarane-14432955.ece">
<img src="http://www.fjordabladet.no/nyhende/article14432929.ece/xzv43l/ALTERNATES/w180-default/Johan-Olav-Sm%C3%B8rdal-Botn.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/sport/2017/03/12/Gode-resultat-av-skiskyttarane-14432955.ece">
Gode resultat av skiskyttarane
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/sport/2017/03/12/Gode-resultat-av-skiskyttarane-14432955.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/03/12/H%C3%B8gre-vil-svekkje-nynorsken-14432035.ece">
<img src="http://www.fjordabladet.no/nyhende/article14432025.ece/91pnbj/ALTERNATES/w180-default/Vibeke-Johnsen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/03/12/H%C3%B8gre-vil-svekkje-nynorsken-14432035.ece">
Høgre vil svekkje nynorsken
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/03/12/H%C3%B8gre-vil-svekkje-nynorsken-14432035.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/abonnent/2017/03/11/N%C3%A5r-%C2%ABvel-nukk%C2%BB-ikkje-er-godt-nok-14429454.ece">
<img src="http://www.fjordabladet.no/incoming/article14429448.ece/sn5qew/ALTERNATES/w180-default/10FEAB%C3%A5tbygging.jpg" alt="" title="Båtbygging: Mange eldre menn vil vere samde i at det er fint å ha ein hobby å fylle dagane med, men ikkje alle driv det så langt som til å byggje båt. Når dette blir lese er båten ferdig. Foto Aud Hjelle." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/abonnent/2017/03/11/N%C3%A5r-%C2%ABvel-nukk%C2%BB-ikkje-er-godt-nok-14429454.ece">
Når «vel nukk» ikkje er godt nok
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/abonnent/2017/03/11/N%C3%A5r-%C2%ABvel-nukk%C2%BB-ikkje-er-godt-nok-14429454.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/abonnent/2017/03/11/Trur-ikkje-E39-blir-ferjefri-p%C3%A5-20-%C3%A5r-14429416.ece">
<img src="http://www.fjordabladet.no/nyhende/article14429414.ece/fz33a4/ALTERNATES/w180-default/14NYHFerjefritt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/abonnent/2017/03/11/Trur-ikkje-E39-blir-ferjefri-p%C3%A5-20-%C3%A5r-14429416.ece">
Trur ikkje E39 blir ferjefri på 20 år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/abonnent/2017/03/11/Trur-ikkje-E39-blir-ferjefri-p%C3%A5-20-%C3%A5r-14429416.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/abonnent/2017/03/10/Orienter-deg-p%C3%A5-messa-14427097.ece">
<img src="http://www.fjordabladet.no/incoming/article14427096.ece/qne4mw/ALTERNATES/w180-default/10nyhPaasketreffet.jpg" alt="" title="Påsketreffet 2017: Ein månad til påsketreffet. Arrangørane førebur seg for 11. året på rad. Frå venstre: Elin Paulsen, Annelinn Fure, Gunn Guddal, Eli Førde Aarskog og Karoline Myhre Føleide. Foto: Anita Ingebrigtsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Påsketreffet for 11. året på rad
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/abonnent/2017/03/10/Orienter-deg-p%C3%A5-messa-14427097.ece">
Orienter deg på messa
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/abonnent/2017/03/10/Orienter-deg-p%C3%A5-messa-14427097.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordabladet.no">Fjordabladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:redaksjon@fjordabladet.no">Tormod Flatebø</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 951 74 910</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 88 53 18
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordabladet.no/kundesenter/" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordabladet, telefon 57 88 53 18. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordabladet har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy" target="_blank">Datapolicy og personvern</a> Alt innhold er opphavsrettsleg verna 2014 © Fjordabladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordabladet/forsiden",
"url": "http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordabladet/forsiden+url=http://www.fjordabladet.no/nyhende/2017/03/13/Sju-vil-bli-rektor-ved-Sogndal-vgs-14438697.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1141827912277475428']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyhende',
paid: 'false',
newspaper_shortcode: 'FJB',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-20029669-1']);
_gaq.push(['_setDomainName', '.fjordabladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
