<!DOCTYPE html>
<html class="art clean section_nyheiter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordabladet"/>
<title>– Variasjon er ein styrke -fjordabladet.no - Nyhende frå Eid</title>
<meta name="description" content="Tore Hjelle (H) meiner at eit variert næringsliv vil vere ein styrke for Eid og Selje." />
<meta name="keywords" content="nyhende,eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/css/fjordabladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="1844839445774052"/>
<meta property="og:image" content="http://www.fjordabladet.no/nyhende/article14106021.ece/mi6v03/ALTERNATES/w980-default/tore%20hjelle%20nettversjon.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– Variasjon er ein styrke"/>
<meta property="og:url" content="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece"/>
<meta property="og:site_name" content="fjordabladet.no"/>
<meta property="article:published_time" content="2017-01-24T10:23:34+01:00"/>
<meta property="article:modified_time" content="2017-01-24T10:23:34+01:00"/>
<meta name="author" property="article:author" content="Yngve Tolaas"/>
<link rel="pingback" href="http://www.fjordabladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– Variasjon er ein styrke"/>
<meta name="cXenseParse:recs:articleid" content="14105957"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordabladet-access" content="free"/>
<meta name="cXenseParse:fjordabladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordabladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 218, secId: 15903, artId: 14105957
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjordabladet RSS" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076774&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordabladet ATOM" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076843&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15903&pubId=218&cat=news&meta=classic&objId=14105957&type=article&title=%e2%80%93+Variasjon+er+ein+styrke&url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2017%2f01%2f24%2f%25E2%2580%2593-Variasjon-er-ein-styrke-14105957.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15903&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=14105957&amp;type=article&amp;title=%e2%80%93+Variasjon+er+ein+styrke&amp;url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2017%2f01%2f24%2f%25E2%2580%2593-Variasjon-er-ein-styrke-14105957.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1844839445774052"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 951 74 910</strong></p>
<ul>
<li>Vakttelefon 951 74 910</li>
<li>Send e-post til redaksjon@fjordabaldet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>951 74 910</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137887|0|339|ADTECH;cookie=info;loc=100;grp=712064603;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137887|0|339|ADTECH;loc=300;cookie=info;grp=712064603" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137887|0|339|ADTECH;loc=300;cookie=info;grp=712064603" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137905|0|339|ADTECH;cookie=info;loc=100;grp=712064603;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137905|0|339|ADTECH;loc=300;cookie=info;grp=712064603" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137905|0|339|ADTECH;loc=300;cookie=info;grp=712064603" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
#header .branding .logo {
width: 280px;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
#header .navPluss .buttonPlussSection a:before {
content: "";
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/pages/Fjordabladet/241692585956041">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/article12977132.ece/BINARY/Kulturkalendar.pdf">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/eavis?&aviskode=FJB">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordabladet.no/" class="logo"><span>Fjordabladet - fjordabladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjordabladet.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
<li><a class="" href="http://fjordabladet.alda.no/endreprofil?aviskode=FJB">Min bruker</a></li>
<li><a class="" href="http://fjordabladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56ceb187004e7b834a8b4569',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301729,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12752467"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Nordfjordeid
</div>
<a href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" target="_top">
<div class="weatherData">
<h5>i dag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordabladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fjordabladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fjordabladet.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/bildegalleri/">
<span>Bildegalleri</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/?aviskode=FJB">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet2.inbusinessclients.no/ting-rubrikkannonse">
<span>Ting rubrikk-annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12076741" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordabladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12076741"/>
<input type="hidden" name="sectionId" value="15903"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12076741" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137881|0|1744|ADTECH;cookie=info;loc=100;grp=712064603;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137881|0|1744|ADTECH;loc=300;cookie=info;grp=712064603" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137881|0|1744|ADTECH;loc=300;cookie=info;grp=712064603" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordabladet.no/">frontpage</a> / <a href="http://www.fjordabladet.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
– Variasjon er ein styrke
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordabladet.no/nyhende/article14106021.ece/mi6v03/ALTERNATES/w980-default/tore%20hjelle%20nettversjon.jpg" alt="Tore Hjelle (midten) meiner at det viktigaste ein kommune kan gjere for næringslivet er å levere gode tenester. Her under Eid sitt formannskapsmøte i Selje sist torsdag.
(Foto: Yngve Tolaas)" title="Tore Hjelle (midten) meiner at det viktigaste ein kommune kan gjere for næringslivet er å levere gode tenester. Her under Eid sitt formannskapsmøte i Selje sist torsdag.
(Foto: Yngve Tolaas)"/>
<p class="caption">
Tore Hjelle (midten) meiner at det viktigaste ein kommune kan gjere for næringslivet er å levere gode tenester. Her under Eid sitt formannskapsmøte i Selje sist torsdag.
<span class="photographer">Foto: Yngve Tolaas</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
– Variasjon er ein styrke
</span>
</h1>
<div class="lead">
Tore Hjelle (H) meiner at eit variert næringsliv vil vere ein styrke for Eid og Selje.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:yngve.tolaas@fjordabladet.no"><span class="firstName">Yngve</span><span class="surName">Tolaas</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 909 65 389</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-24 10:23"><span class="label">Publisert:</span> 24.01 2017 10:23
</time>
<time class="modified" datetime="2017-01-24 10:23"><span class="label">Sist oppdatert:</span> 24.01 2017 10:23
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Fokuset frå kommunane på kysten av Nordfjord og Sunnfjord, Selje inkludert, har lenge vore på å skape ein kystkommune, der likskapen i næringslivet vil vere ein styrke. Under det felles møtet mellom forhandlingsutvala i Eid og Selje torsdag, la Hjelle fram eit anna syn på saka.</p><p>– Det blir hevda at eit variert næringsliv er ei svakheit når det gjeld å slå saman kommunar på kysten og lenger inne i fjorden. Dette er eg ikkje einig i. Eg meiner tvert imot at dette vil vere ein styrke for Eid og Selje, sa Hjelle.</p><p> </p><p><strong>Kommunen som tilretteleggar</strong></p><p>Han er sjølv avdelingsleiar i Eid Elektro AS på Nordfjordeid, som også har avdelingar i Bergen og Selje.</p><p>– Då vi såg behov for å etablere avdelingar utanfor Eid, såg vi på ei avdeling utanfor Sogn og Fjordane og ei avdeling utanfor Eid kommune. No ser det ut til at avdelinga i Bergen vil bli i same fylke, og at avdelinga i Selje vil bli i same kommune, sa Hjelle, til stor latter frå forsamlinga.</p><p>Hjelle meiner at det som er viktig for næringslivet ikkje er kva kommune ein ligg i, men at kommunen fungerer slik den skal.</p><p>– Ledige barnehageplassar, gode skular, ledige tomter til bustad og næring, gode fritidstilbod og så vidare. Det er dette som er viktig for næringslivet at kommunen er god på. Så får heller vi i næringslivet gjere det vi skal, nemleg å drive næringsutvikling, sa Hjelle.</p><p> </p><p><strong>Først i Nordfjord</strong></p><p>Det har vore mange sonderingar, forhandlingar og undersøkingar i prosessen med kommunereforma i Nordfjord dei siste to-tre åra. Så langt har ingen Nordfjord-kommunar funne saman, noko eit knapt nei-fleirtal i Gloppen i folkerøystinga om samanslåing med Eid sørga for.</p><p>– Eg skal innrømme at eg i byrjinga såg på Eid og Selje som ei litt kunstig løysing. Etter kvart som det sank inn skifta eg meining. Vi har faktisk sterke band, sa Hjelle, som understreka at ein no er i ferd med å få til noko ingen andre har klart i Nordfjord.</p><p>– Vi blir dei første kommunane i Nordfjord som finn saman. Ingen andre har klart å bli einige, sa Hjelle, og la til at ein må tole endringar for å sikre tenestetilbodet i framtida.</p><p>– No er det Eid og Selje som gjeld, og vi har kome fram til ein god avtale, sa Hjelle.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyhende
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece">
<img src="http://www.fjordabladet.no/nyhende/article14106020.ece/hh9u8m/ALTERNATES/w180-square/tore%20hjelle%20nettversjon.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece">
– Variasjon er ein styrke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/23/Brannen-starta-p%C3%A5-vaskerommet-14100522.ece">
<img src="http://www.fjordabladet.no/nyhende/article14100493.ece/vylnpv/ALTERNATES/w180-square/Brann%20Melvegen%20notis.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/23/Brannen-starta-p%C3%A5-vaskerommet-14100522.ece">
Brannen starta på vaskerommet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/23/Brannen-starta-p%C3%A5-vaskerommet-14100522.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/P%C3%A5-pallen-i-FIS-renn-14098882.ece">
<img src="http://www.fjordabladet.no/nyhende/article14098883.ece/6satwq/ALTERNATES/w180-square/%C3%85ge%20Solheim%205.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/P%C3%A5-pallen-i-FIS-renn-14098882.ece">
På pallen i FIS-renn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/22/P%C3%A5-pallen-i-FIS-renn-14098882.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Kj%C3%B8lsdalen-musikklag-til-NM-14097328.ece">
<img src="http://www.fjordabladet.no/nyhende/article14097329.ece/v80fxm/ALTERNATES/w180-square/AI%20291016%20NETT%20Kj%C3%B8lsdalen%20musikklag.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Kj%C3%B8lsdalen-musikklag-til-NM-14097328.ece">
Kjølsdalen musikklag til NM
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/22/Kj%C3%B8lsdalen-musikklag-til-NM-14097328.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="masterTheme padded20 egghvit meiningar" >
<h2 class="sectionHeader"><span>Meiningar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/01/19/Dataverkt%C3%B8y-med-mange-f%C3%B8rem%C3%A5l-14086654.ece">
<img src="http://www.fjordabladet.no/nyhende/article14086649.ece/38k9ao/ALTERNATES/w680-default/Samhandlingsbarometerfolka.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Samhandlingsbarometeret – </h4>
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/01/19/Dataverkt%C3%B8y-med-mange-f%C3%B8rem%C3%A5l-14086654.ece">
Dataverktøy med mange føremål
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/01/19/Dataverkt%C3%B8y-med-mange-f%C3%B8rem%C3%A5l-14086654.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/01/19/Gode-r%C3%A5mevilk%C3%A5r-ikkje-frislepp-og-sentralisering-14086605.ece">
<img src="http://www.fjordabladet.no/nyhende/article14086592.ece/z9dkn0/ALTERNATES/w280-default/senterpartiet.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/01/19/Gode-r%C3%A5mevilk%C3%A5r-ikkje-frislepp-og-sentralisering-14086605.ece">
Gode råmevilkår, ikkje frislepp og sentralisering
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/01/19/Gode-r%C3%A5mevilk%C3%A5r-ikkje-frislepp-og-sentralisering-14086605.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/01/12/Svar-til-seljeordf%C3%B8raren-14049587.ece">
<img src="http://www.fjordabladet.no/nyhende/article14049694.ece/sa1liq/ALTERNATES/w280-default/Selje-kommune-Nabben.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommunesamanslåing: </h4>
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/01/12/Svar-til-seljeordf%C3%B8raren-14049587.ece">
Svar til seljeordføraren
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/01/12/Svar-til-seljeordf%C3%B8raren-14049587.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece">
<img src="http://www.fjordabladet.no/nyhende/article14106020.ece/hh9u8m/ALTERNATES/w180-default/tore%20hjelle%20nettversjon.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece">
– Variasjon er ein styrke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/23/AKA-kj%C3%B8per-REMA-bygget-14103834.ece">
<img src="http://www.fjordabladet.no/nyhende/article14106037.ece/idwxp4/ALTERNATES/w180-default/Rema-1000-Eid.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nordfjordeid:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/23/AKA-kj%C3%B8per-REMA-bygget-14103834.ece">
AKA kjøper REMA-bygget
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/23/AKA-kj%C3%B8per-REMA-bygget-14103834.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/23/Brannen-starta-p%C3%A5-vaskerommet-14100522.ece">
<img src="http://www.fjordabladet.no/nyhende/article14100493.ece/vylnpv/ALTERNATES/w180-default/Brann%20Melvegen%20notis.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/23/Brannen-starta-p%C3%A5-vaskerommet-14100522.ece">
Brannen starta på vaskerommet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/23/Brannen-starta-p%C3%A5-vaskerommet-14100522.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/P%C3%A5-pallen-i-FIS-renn-14098882.ece">
<img src="http://www.fjordabladet.no/nyhende/article14098883.ece/6satwq/ALTERNATES/w180-default/%C3%85ge%20Solheim%205.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/P%C3%A5-pallen-i-FIS-renn-14098882.ece">
På pallen i FIS-renn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/22/P%C3%A5-pallen-i-FIS-renn-14098882.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Kj%C3%B8lsdalen-musikklag-til-NM-14097328.ece">
<img src="http://www.fjordabladet.no/nyhende/article14097329.ece/v80fxm/ALTERNATES/w180-default/AI%20291016%20NETT%20Kj%C3%B8lsdalen%20musikklag.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Kj%C3%B8lsdalen-musikklag-til-NM-14097328.ece">
Kjølsdalen musikklag til NM
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/22/Kj%C3%B8lsdalen-musikklag-til-NM-14097328.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Fleire-gull-i-KM-skiskyting-14097236.ece">
<img src="http://www.fjordabladet.no/nyhende/article14097258.ece/bm752s/ALTERNATES/w180-default/km%20normal%20skiskyting.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Fleire-gull-i-KM-skiskyting-14097236.ece">
Fleire gull i KM skiskyting
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/22/Fleire-gull-i-KM-skiskyting-14097236.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/kultur/2017/01/21/Avslutta-til-st%C3%A5ande-applaus-14096422.ece">
<img src="http://www.fjordabladet.no/nyhende/article14096444.ece/fz2jg8/ALTERNATES/w180-default/Ruusen-2017.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Russerevy
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/kultur/2017/01/21/Avslutta-til-st%C3%A5ande-applaus-14096422.ece">
Avslutta til ståande applaus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/kultur/2017/01/21/Avslutta-til-st%C3%A5ande-applaus-14096422.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Slagsm%C3%A5l-i-M%C3%A5l%C3%B8y-14097303.ece">
<img src="http://www.fjordabladet.no/nyhende/article14097301.ece/c81oyl/ALTERNATES/w180-default/politi%20illustrasjon%20NETT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/22/Slagsm%C3%A5l-i-M%C3%A5l%C3%B8y-14097303.ece">
Slagsmål i Måløy
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/22/Slagsm%C3%A5l-i-M%C3%A5l%C3%B8y-14097303.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/21/Framleis-ledige-plassar-14094499.ece">
<img src="http://www.fjordabladet.no/nyhende/article14094496.ece/vu80xv/ALTERNATES/w180-default/%C3%A5dne%20reidar%20nes%20kleppe%20som%20bj%C3%B8rlo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/21/Framleis-ledige-plassar-14094499.ece">
Framleis ledige plassar
</a>
</span>
</h3>
<p class="lead">Det er framleis ledige plassar til den andre og siste framsyning av årets russerevy.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/21/Framleis-ledige-plassar-14094499.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/01/21/Desse-m%C3%B8ter-Eid-i-cupen-14094511.ece">
<img src="http://www.fjordabladet.no/nyhende/article14094513.ece/dmgw9/ALTERNATES/w180-default/Eid%20Jotun%204.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/01/21/Desse-m%C3%B8ter-Eid-i-cupen-14094511.ece">
Desse møter Eid i cupen
</a>
</span>
</h3>
<p class="lead">Eid må til Sogn for å spele første kvalifiseringsrunde til NM.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/01/21/Desse-m%C3%B8ter-Eid-i-cupen-14094511.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordabladet.no">Fjordabladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:redaksjon@fjordabladet.no">Tormod Flatebø</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 951 74 910</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 88 53 18
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordabladet.no/kundesenter/" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordabladet, telefon 57 88 53 18. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordabladet har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy" target="_blank">Datapolicy og personvern</a> Alt innhold er opphavsrettsleg verna 2014 © Fjordabladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordabladet/forsiden",
"url": "http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordabladet/forsiden+url=http://www.fjordabladet.no/nyhende/2017/01/24/%E2%80%93-Variasjon-er-ein-styrke-14105957.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1141827912277475428']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-20029669-1']);
_gaq.push(['_setDomainName', '.fjordabladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
