<!DOCTYPE html>
<html class="art clean section_nyheiter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordabladet">
<title>Fekk endeleg kontakt -fjordabladet.no - Nyhende frå Eid</title>
<meta name="description" content="Etter at Hanna Tryggestad frå Eid oppgraderte ein barneheim i Chennai India med leikeområde og beplanting som sin masteroppgåve har ho følgt barneheimen tett. Førre veke fekk ho ikkje kontakt med dei." />
<meta name="keywords" content="nyhende,eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/css/fjordabladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<link rel="pingback" href="http://www.fjordabladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Fekk endeleg kontakt"/>
<meta name="cXenseParse:recs:articleid" content="13952061"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordabladet-access" content="free"/>
<meta name="cXenseParse:fjordabladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordabladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 218, secId: 15903, artId: 13952061
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjordabladet RSS" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076774&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordabladet ATOM" href="http://www.fjordabladet.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=12076843&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjordabladet.no/nyhende/article13445673.ece/6yqjjw/BINARY/w980/AI%202903%20Hanna%20Tryggestad%20saman%20med%20Charumathi.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fekk endeleg kontakt"/>
<meta property="og:url" content="http://www.fjordabladet.no/nyhende/2016/12/19/Fekk-endeleg-kontakt-13952061.ece"/>
<meta property="og:site_name" content="fjordabladet.no"/>
<meta property="article:published_time" content="2016-12-19T13:17:18+01:00"/>
<meta property="article:modified_time" content="2016-12-19T14:07:35+01:00"/>
<meta name="author" property="article:author" content="Anita Ingebrigtsen"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15903&pubId=218&cat=news&meta=classic&objId=13952061&type=article&title=Fekk+endeleg+kontakt&url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2016%2f12%2f19%2fFekk-endeleg-kontakt-13952061.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15903&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=13952061&amp;type=article&amp;title=Fekk+endeleg+kontakt&amp;url=http%3a%2f%2fwww.fjordabladet.no%2fnyhende%2f2016%2f12%2f19%2fFekk-endeleg-kontakt-13952061.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 951 74 910</strong></p>
<ul>
<li>Vakttelefon 951 74 910</li>
<li>Send e-post til redaksjon@fjordabaldet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>951 74 910</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137887|0|339|ADTECH;cookie=info;loc=100;grp=835359258;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137887|0|339|ADTECH;loc=300;cookie=info;grp=835359258" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137887|0|339|ADTECH;loc=300;cookie=info;grp=835359258" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137905|0|339|ADTECH;cookie=info;loc=100;grp=835359258;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137905|0|339|ADTECH;loc=300;cookie=info;grp=835359258" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137905|0|339|ADTECH;loc=300;cookie=info;grp=835359258" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
#header .branding .logo {
width: 280px;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
#header .navPluss .buttonPlussSection a:before {
content: "";
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/pages/Fjordabladet/241692585956041">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/article12977132.ece/BINARY/Kulturkalendar.pdf">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/eavis?&aviskode=FJB">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordabladet.no/" class="logo"><span>Fjordabladet - fjordabladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjordabladet.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
<li><a class="" href="http://fjordabladet.alda.no/endreprofil?aviskode=FJB">Min bruker</a></li>
<li><a class="" href="http://fjordabladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56ceb187004e7b834a8b4569',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12752467"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Nordfjordeid
</div>
<a href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Rain" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordabladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fjordabladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fjordabladet.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/bildegalleri/">
<span>Bildegalleri</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/?aviskode=FJB">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet2.inbusinessclients.no/ting-rubrikkannonse">
<span>Ting rubrikk-annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12076741" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordabladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12076741"/>
<input type="hidden" name="sectionId" value="15903"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12076741" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|5137881|0|1744|ADTECH;cookie=info;loc=100;grp=835359258;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|5137881|0|1744|ADTECH;loc=300;cookie=info;grp=835359258" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|5137881|0|1744|ADTECH;loc=300;cookie=info;grp=835359258" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordabladet.no/">frontpage</a> / <a href="http://www.fjordabladet.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
Fekk endeleg kontakt
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordabladet.no/nyhende/article13445673.ece/6yqjjw/ALTERNATES/w980-default/AI%202903%20Hanna%20Tryggestad%20saman%20med%20Charumathi.JPG" alt="" title=""/>
</figure>
<h1 class="title">
<span class="t100">
Fekk endeleg kontakt
</span>
</h1>
<div class="lead">
Etter at Hanna Tryggestad frå Eid oppgraderte ein barneheim i Chennai India med leikeområde og beplanting som sin masteroppgåve har ho følgt barneheimen tett. Førre veke fekk ho ikkje kontakt med dei.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:anita.ingebrigtsen@fjordabladet.no"><span class="firstName">Anita</span><span class="surName">Ingebrigtsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 481 19 849</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-19 01:17"><span class="label">Publisert:</span> 19.12 2016 13:17
</time>
<time class="modified" datetime="2016-12-19 02:07"><span class="label">Sist oppdatert:</span> 19.12 2016 14:07
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Førre veke herja ein syklon i Chennai India. Hanna Tryggestad som hadde masterprosjektet sitt på ein barneheim har endeleg fått kontakt med dei, og alle er trygge og uskadde. Anleggsgartnaren fortel at det er støre øydeleggingar i byen, tusenvis har blitt evakuert, og at over 100.000 tre har blitt røska opp med rota.</p><p>– Det gjekk ikkje så hardt utover uteområdet til barneheimen, men anleggsgartnaren Hari blir sendt til barneheimen for å hjelpe med å plante om og reparere skader. For litt sida fekk eg tilsendt bilde av korleis uteområdet har blitt utruleg flott og frodig, så forhåpentlegvis vil alt snart vere tilbake til normalt på barneheimen, med fantastisk hjelp frå Hari, fortel Hanna Tryggestad.  </p><p>I master-oppgåva har Tryggestad planlagt og bygd ein leikeplass til borna på ein barneheim i Chennai i India. Ho har involvert borna på barneheimen og andre lokale krefter i prosjektet, og «flydd ned» heile familien for å hjelpe til i sluttspurten. Hanna Tryggestad frå Nordfjordeid vann også Statsbygg sin studentpris 2016 for fremragande landskapsarkitektur.</p><p> <div class="article news default textSize4 ">
<figure class="media image full left ">
<a href="http://www.fjordabladet.no/nyhende/2016/09/21/Vann-Statsbygg-sin-studentpris-13445561.ece">
<img src="http://www.fjordabladet.no/nyhende/article13445673.ece/6yqjjw/ALTERNATES/w180-default/AI%202903%20Hanna%20Tryggestad%20saman%20med%20Charumathi.JPG" alt="" title="Hanna Tryggestad frå Eid vann Statsbygg sin studentpris for framragande landskapsarkitektur. Her står Hanna saman med Charumathi frå barneheimen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/09/21/Vann-Statsbygg-sin-studentpris-13445561.ece">
Vann Statsbygg sin studentpris </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/09/21/Vann-Statsbygg-sin-studentpris-13445561.ece">Les meir</a>
<a class="totalComments" href="http://www.fjordabladet.no/nyhende/2016/09/21/Vann-Statsbygg-sin-studentpris-13445561.ece#disqus_thread" data-disqus-identifier="13445561">&nbsp;</a>
</p>
</div>
</div>
</div>
</p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisRelatedContents all" id="stories12076871">
<figure class="media image full default ">
<img src="http://www.fjordabladet.no/nyhende/article13952108.ece/jw7b37/ALTERNATES/w480-default/Planter%20overende.jpg" alt="Nokre av plantane som fekk seg ein knekk.
(Foto: Privat)" title="Nokre av plantane som fekk seg ein knekk.
(Foto: Privat)"/>
<p class="caption">
Nokre av plantane som fekk seg ein knekk.
<span class="photographer">Foto: Privat</span>
</p>
</figure>
<figure class="media image full default ">
<img src="http://www.fjordabladet.no/nyhende/article13952072.ece/8c0dsi/ALTERNATES/w480-default/Masteroppg%C3%A5ve%20Hanna%20Tryggestad%20(6).jpg" alt="Uteområdet ved barneheimen under arbeid. (Foto: Hanna Tryggestad)" title="Uteområdet ved barneheimen under arbeid. (Foto: Hanna Tryggestad)"/>
<p class="caption">
Uteområdet ved barneheimen under arbeid. <span class="photographer">Foto: Hanna Tryggestad</span>
</p>
</figure>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyhende
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/kultur/2016/12/22/Karin-lagar-jul-p%C3%A5-barne-tv-13967570.ece">
<img src="http://www.fjordabladet.no/nyhende/article13969412.ece/u2ep51/ALTERNATES/w180-square/Karin-Eckhoff-Holsvik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/kultur/2016/12/22/Karin-lagar-jul-p%C3%A5-barne-tv-13967570.ece">
Karin lagar jul på barne-tv </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/kultur/2016/12/22/Karin-lagar-jul-p%C3%A5-barne-tv-13967570.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Knapt-fleirtal-for-13967291.ece">
<img src="http://www.fjordabladet.no/nyhende/article13967285.ece/mfteps/ALTERNATES/w180-square/Alfred-Bj%C3%B8rlo-telef.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Selje+Eid: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Knapt-fleirtal-for-13967291.ece">
Knapt fleirtal for </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/22/Knapt-fleirtal-for-13967291.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Feira-gjennomslag-i-Vangbergtunnelen-13966917.ece">
<img src="http://www.fjordabladet.no/nyhende/article13966912.ece/e912ad/ALTERNATES/w180-square/Distad-F%C3%B8lling-og-Lefdal.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Feira-gjennomslag-i-Vangbergtunnelen-13966917.ece">
Feira gjennomslag i Vangbergtunnelen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/22/Feira-gjennomslag-i-Vangbergtunnelen-13966917.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Nytt-b%C3%B8lgjevarsel-for-Vestlandet-13966749.ece">
<img src="http://www.fjordabladet.no/nyhende/article13966747.ece/sniv0u/ALTERNATES/w180-square/utv%C3%A6r-stad.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Nytt-b%C3%B8lgjevarsel-for-Vestlandet-13966749.ece">
Nytt bølgjevarsel for Vestlandet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/22/Nytt-b%C3%B8lgjevarsel-for-Vestlandet-13966749.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/21/To-nye-namn-klare-til-Malakoff-2017-13961521.ece">
<img src="http://www.fjordabladet.no/nyhende/article13961490.ece/4qchey/ALTERNATES/w180-square/Biffy%20Clayro%20band.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/21/To-nye-namn-klare-til-Malakoff-2017-13961521.ece">
To nye namn klare til Malakoff 2017
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/21/To-nye-namn-klare-til-Malakoff-2017-13961521.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="masterTheme padded20 egghvit meiningar" >
<h2 class="sectionHeader"><span>Meiningar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2016/12/22/Skal-%E2%80%93-skal-ikkje-13966380.ece">
<img src="http://www.fjordabladet.no/nyhende/article13966372.ece/g5xn7/ALTERNATES/w680-default/AI%20061016%20NETT%20Bj%C3%B8rn%20L%C3%B8demel%204.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommunereforma:
</h4>
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2016/12/22/Skal-%E2%80%93-skal-ikkje-13966380.ece">
Skal – skal ikkje?
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2016/12/22/Skal-%E2%80%93-skal-ikkje-13966380.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2016/12/16/%E2%80%93-Ny-giv-i-landbruket-13939787.ece">
<img src="http://www.fjordabladet.no/nyhende/article13939784.ece/vngvaj/ALTERNATES/w280-default/Sveinung%20p%C3%A5%20Tine%20Byrkjelo%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2016/12/16/%E2%80%93-Ny-giv-i-landbruket-13939787.ece">
– Ny giv i landbruket </a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2016/12/16/%E2%80%93-Ny-giv-i-landbruket-13939787.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2016/12/15/Samansl%C3%A5ing-utan-grenser-13936463.ece">
<img src="http://www.fjordabladet.no/nyhende/article13936476.ece/w10jbe/ALTERNATES/w280-default/Haugland.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2016/12/15/Samansl%C3%A5ing-utan-grenser-13936463.ece">
Samanslåing utan grenser
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2016/12/15/Samansl%C3%A5ing-utan-grenser-13936463.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article slideshow default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/kultur/2016/12/22/Bilete-fr%C3%A5-EUS-si-juleavslutning-13967426.ece">
<img src="http://www.fjordabladet.no/nyhende/article13969810.ece/dkaon7/ALTERNATES/w180-default/Skuleavslutning.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/kultur/2016/12/22/Bilete-fr%C3%A5-EUS-si-juleavslutning-13967426.ece">
Bilete frå EUS si juleavslutning
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/kultur/2016/12/22/Bilete-fr%C3%A5-EUS-si-juleavslutning-13967426.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/kultur/2016/12/22/Karin-lagar-jul-p%C3%A5-barne-tv-13967570.ece">
<img src="http://www.fjordabladet.no/nyhende/article13969412.ece/u2ep51/ALTERNATES/w180-default/Karin-Eckhoff-Holsvik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/kultur/2016/12/22/Karin-lagar-jul-p%C3%A5-barne-tv-13967570.ece">
Karin lagar jul på barne-tv </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/kultur/2016/12/22/Karin-lagar-jul-p%C3%A5-barne-tv-13967570.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/sport/2016/12/22/Fjord1-og-Flor%C3%B8-fotball-inng%C3%A5r-samarbeid-13967324.ece">
<img src="http://www.fjordabladet.no/nyhende/article13967322.ece/glb60c/ALTERNATES/w180-default/Flor%C3%B8-Fotball-og-LHL-046.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/sport/2016/12/22/Fjord1-og-Flor%C3%B8-fotball-inng%C3%A5r-samarbeid-13967324.ece">
Fjord1 og Florø fotball inngår samarbeid
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/sport/2016/12/22/Fjord1-og-Flor%C3%B8-fotball-inng%C3%A5r-samarbeid-13967324.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Knapt-fleirtal-for-13967291.ece">
<img src="http://www.fjordabladet.no/nyhende/article13967285.ece/mfteps/ALTERNATES/w180-default/Alfred-Bj%C3%B8rlo-telef.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Selje+Eid: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Knapt-fleirtal-for-13967291.ece">
Knapt fleirtal for </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/22/Knapt-fleirtal-for-13967291.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Feira-gjennomslag-i-Vangbergtunnelen-13966917.ece">
<img src="http://www.fjordabladet.no/nyhende/article13966912.ece/e912ad/ALTERNATES/w180-default/Distad-F%C3%B8lling-og-Lefdal.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Feira-gjennomslag-i-Vangbergtunnelen-13966917.ece">
Feira gjennomslag i Vangbergtunnelen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/22/Feira-gjennomslag-i-Vangbergtunnelen-13966917.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Nytt-b%C3%B8lgjevarsel-for-Vestlandet-13966749.ece">
<img src="http://www.fjordabladet.no/nyhende/article13966747.ece/sniv0u/ALTERNATES/w180-default/utv%C3%A6r-stad.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/22/Nytt-b%C3%B8lgjevarsel-for-Vestlandet-13966749.ece">
Nytt bølgjevarsel for Vestlandet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/22/Nytt-b%C3%B8lgjevarsel-for-Vestlandet-13966749.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/abonnent/2016/12/22/Babyboom-i-Kj%C3%B8lsdalen-13950667.ece">
<img src="http://www.fjordabladet.no/nyhende/article13950685.ece/oupt92/ALTERNATES/w180-default/babyar%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/abonnent/2016/12/22/Babyboom-i-Kj%C3%B8lsdalen-13950667.ece">
Babyboom i Kjølsdalen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/abonnent/2016/12/22/Babyboom-i-Kj%C3%B8lsdalen-13950667.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/kultur/2016/12/21/Imponerande-juleshow-13965163.ece">
<img src="http://www.fjordabladet.no/nyhende/article13965145.ece/k22fg5/ALTERNATES/w180-default/Front-nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Eid Ungdomsskule
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/kultur/2016/12/21/Imponerande-juleshow-13965163.ece">
Imponerande juleshow
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/kultur/2016/12/21/Imponerande-juleshow-13965163.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/21/To-nye-namn-klare-til-Malakoff-2017-13961521.ece">
<img src="http://www.fjordabladet.no/nyhende/article13961490.ece/4qchey/ALTERNATES/w180-default/Biffy%20Clayro%20band.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/21/To-nye-namn-klare-til-Malakoff-2017-13961521.ece">
To nye namn klare til Malakoff 2017
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/21/To-nye-namn-klare-til-Malakoff-2017-13961521.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2016/12/21/Planlagt-arbeid-utsett-13961100.ece">
<img src="http://www.fjordabladet.no/nyhende/article13961098.ece/gujwk1/ALTERNATES/w180-default/ferje%20lifjord%20lote-anda%20NETT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2016/12/21/Planlagt-arbeid-utsett-13961100.ece">
Planlagt arbeid utsett
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2016/12/21/Planlagt-arbeid-utsett-13961100.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordabladet.no">Fjordabladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:redaksjon@fjordabladet.no">Tormod Flatebø</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 951 74 910</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 88 53 18
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordabladet.no/kundesenter/" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordabladet, telefon 57 88 53 18. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordabladet har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy" target="_blank">Datapolicy og personvern</a> Alt innhold er opphavsrettsleg verna 2014 © Fjordabladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordabladet/forsiden",
"url": "http://www.fjordabladet.no/nyhende/2016/12/19/Fekk-endeleg-kontakt-13952061.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordabladet/forsiden+url=http://www.fjordabladet.no/nyhende/2016/12/19/Fekk-endeleg-kontakt-13952061.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1141827912277475428']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-20029669-1']);
_gaq.push(['_setDomainName', '.fjordabladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
