<!DOCTYPE html>
<html class="art clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordabladet"/>
<title>Svend Wam er død -fjordabladet.no - Nyhende frå Eid</title>
<meta name="description" content="Manusforfattaren og filmregissøren Svend Wamnes Akstuft, mest kjent som Svend Wam, er død." />
<meta name="keywords" content="nyhende,eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/css/fjordabladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="1844839445774052"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Svend Wam er død"/>
<meta property="og:url" content="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696064.ece"/>
<meta property="og:site_name" content="fjordabladet.no"/>
<meta property="article:published_time" content="2017-05-08T08:24:55+01:00"/>
<meta property="article:modified_time" content="2017-05-08T08:27:00+01:00"/>
<meta name="author" property="article:author" content="(NPK) (NPK-NTB)"/>
<link rel="pingback" href="http://www.fjordabladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Svend Wam er død"/>
<meta name="cXenseParse:recs:articleid" content="14696064"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordabladet-access" content="free"/>
<meta name="cXenseParse:fjordabladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordabladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 218, secId: 16233, artId: 14696064
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'wallpaper_topp'
,topPosRight: 'skyskraper_1'
,bannerWidthSpace: 20
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjordabladet RSS" href="http://www.fjordabladet.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=12076774&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordabladet ATOM" href="http://www.fjordabladet.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=12076843&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16233&pubId=218&cat=news&meta=classic&objId=14696064&type=article&title=Svend+Wam+er+d%c3%b8d&url=http%3a%2f%2fwww.fjordabladet.no%2fnpk%2finnenriks%2f2017%2f05%2f08%2fSvend-Wam-er-d%25C3%25B8d-14696064.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16233&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=14696064&amp;type=article&amp;title=Svend+Wam+er+d%c3%b8d&amp;url=http%3a%2f%2fwww.fjordabladet.no%2fnpk%2finnenriks%2f2017%2f05%2f08%2fSvend-Wam-er-d%25C3%25B8d-14696064.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1844839445774052"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 951 74 910</strong></p>
<ul>
<li>Vakttelefon 951 74 910</li>
<li>Send e-post til redaksjon@fjordabaldet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>951 74 910</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435853|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435853|0|339|ADTECH;loc=300;cookie=info;grp=938981839" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435853|0|339|ADTECH;loc=300;cookie=info;grp=938981839" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
#header .branding .logo {
width: 280px;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
#header .navPluss .buttonPlussSection a:before {
content: "";
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/pages/Fjordabladet/241692585956041">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/article12977132.ece/BINARY/Kulturkalendar.pdf">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/eavis?&aviskode=FJB">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordabladet.no/" class="logo"><span>Fjordabladet - fjordabladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjordabladet.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
<li><a class="" href="http://fjordabladet.alda.no/endreprofil?aviskode=FJB">Min bruker</a></li>
<li><a class="" href="http://fjordabladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56ceb187004e7b834a8b4569',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301729,
subscriberUser:true,
shortcode: 'FJB',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12752467"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Nordfjordeid
</div>
<a href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" target="_top">
<div class="weatherData">
<h5>i dag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Clear sky" />
</div>
<div class="temperature warm">5</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordabladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/bildegalleri/">
<span>Bildegalleri</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/?aviskode=FJB">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Personalia</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet2.inbusinessclients.no/ting-rubrikkannonse">
<span>Ting rubrikk-annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12076741" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordabladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12076741"/>
<input type="hidden" name="sectionId" value="16233"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12076741" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435849|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435849|0|3218|ADTECH;loc=300;cookie=info;grp=938981839" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435849|0|3218|ADTECH;loc=300;cookie=info;grp=938981839" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordabladet.no/">frontpage</a>
<h1 class="title">
<span class="t100">
Svend Wam er død
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Svend Wam er død
</span>
</h1>
<div class="lead">
Manusforfattaren og filmregissøren Svend Wamnes Akstuft, mest kjent som Svend Wam, er død.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrive av</span>&nbsp;
<span class="authorName">(NPK) (NPK-NTB)</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-05-08 08:24"><span class="label">Publisert:</span> 08.05 2017 08:24
</time>
<time class="modified" datetime="2017-05-08 08:27"><span class="label">Sist oppdatert:</span> 08.05 2017 08:27
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435863|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435863|0|3040|ADTECH;loc=300;cookie=info;grp=938981839" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435863|0|3040|ADTECH;loc=300;cookie=info;grp=938981839" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
<div class="body">
<p>Wam døydde søndag på Vestby sjukeheim etter eit langt sjukeleie, opplyser familien hans til NTB. Han vart 71 år gammal.</p><p>Wam medverka til å skape 16 spelefilmar, ei rad kortfilmar og fleire TV-filmar i perioden 1973 til 1998. I 1985 fekk han Aamot-statuetten for framifrå innsats for norsk film saman med makkaren Petter Vennerød. </p><p>Han fekk i tillegg ei rad andre priser i inn- og utland.</p><p>(©NPK)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyhende
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Kongeparet-f%C3%A5r-100-%C3%A5r-lang-bokreise-i-g%C3%A5ve-14696146.ece">
Kongeparet får 100 år lang bokreise i gåve
</a>
</span>
</h3>
<p class="lead">Til kongeparets 80-årsdagar gir Oslo kommune ei kunstgåve som først kan pakkast opp om 100 år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Kongeparet-f%C3%A5r-100-%C3%A5r-lang-bokreise-i-g%C3%A5ve-14696146.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Inntektsfall-for-Kv%C3%A6rner-14696076.ece">
Inntektsfall for Kværner
</a>
</span>
</h3>
<p class="lead">Kværners driftsinntekter gjekk ned med over 600 millionar kroner i første kvartal i år samanlikna med same periode i fjor.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Inntektsfall-for-Kv%C3%A6rner-14696076.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696064.ece">
Svend Wam er død
</a>
</span>
</h3>
<p class="lead">Manusforfattaren og filmregissøren Svend Wamnes Akstuft, mest kjent som Svend Wam, er død.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696064.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Politiet-vil-vite-om-n%C3%B8dnettet-er-robust-nok-f%C3%B8r-sykkel-VM-14695871.ece">
Politiet vil vite om nødnettet er robust nok før sykkel-VM 
</a>
</span>
</h3>
<p class="lead">Vest politidistrikt er bekymra for ein kollaps av nødnettet under sykkel-VM og vil ha svar på om nødnettet er robust nok.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Politiet-vil-vite-om-n%C3%B8dnettet-er-robust-nok-f%C3%B8r-sykkel-VM-14695871.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Venstre-bekymra-over-E%C3%98S-motstand-14695852.ece">
Venstre bekymra over EØS-motstand 
</a>
</span>
</h3>
<p class="lead">Venstre er bekymra over at stadig fleire, både i politikk og i fagrørsle, stiller seg kritiske til EØS-avtalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/05/08/Venstre-bekymra-over-E%C3%98S-motstand-14695852.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435848|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435848|0|797|ADTECH;loc=300;cookie=info;grp=938981839" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435848|0|797|ADTECH;loc=300;cookie=info;grp=938981839" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="masterTheme padded20 egghvit meiningar" >
<h2 class="sectionHeader"><span>Meiningar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/05/06/Om-vedtak-og-uro-i-Helse-F%C3%B8rde-14690294.ece">
<img src="http://www.fjordabladet.no/nyhende/article14690292.ece/bgp0qh/ALTERNATES/w680-default/Landstad%20Agnes%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/05/06/Om-vedtak-og-uro-i-Helse-F%C3%B8rde-14690294.ece">
Om vedtak og uro i Helse Førde
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/05/06/Om-vedtak-og-uro-i-Helse-F%C3%B8rde-14690294.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/05/05/Kommentar-til-kaianlegg-for-cruiseb%C3%A5ter-p%C3%A5-Eid-14687262.ece">
<img src="http://www.fjordabladet.no/nyhende/article14687248.ece/nhit8/ALTERNATES/w280-default/cruiseskip%20aw%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/05/05/Kommentar-til-kaianlegg-for-cruiseb%C3%A5ter-p%C3%A5-Eid-14687262.ece">
Kommentar til kaianlegg for cruisebåter på Eid
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/05/05/Kommentar-til-kaianlegg-for-cruiseb%C3%A5ter-p%C3%A5-Eid-14687262.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/05/Fjordhest-i-sentrum-14686681.ece">
<img src="http://www.fjordabladet.no/nyhende/article14686942.ece/22bmj2/ALTERNATES/w280-default/09nyhIngebj%C3%B8rg%20Nilsen%20Stokkenes%20NETT.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/05/Fjordhest-i-sentrum-14686681.ece">
Fjordhest i sentrum
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/05/Fjordhest-i-sentrum-14686681.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Vil-ta-vare-p%C3%A5-huset-og-historia-inn-i-framtida-14686376.ece">
<img src="http://www.fjordabladet.no/nyhende/article14686886.ece/mm6ozi/ALTERNATES/w180-default/Leik-Eigar.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Vil-ta-vare-p%C3%A5-huset-og-historia-inn-i-framtida-14686376.ece">
Vil ta vare på huset og historia inn i framtida
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/07/Vil-ta-vare-p%C3%A5-huset-og-historia-inn-i-framtida-14686376.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Vellukka-overgang-fr%C3%A5-skjorter-til-uniformer-14683884.ece">
<img src="http://www.fjordabladet.no/incoming/article14683875.ece/5w5y6l/ALTERNATES/w180-default/28NYHBilde%20Uniform%207.jpg" alt="" title="SISTE SKRIK: Prosjektleiar Mona Drage viser stolt fram siste skrik i manns- og kvinneuniformer for Norwegian. Ho har etter utdanning i økonomi og leiing jobba med skjorter og uniformer i 25 år." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Vellukka-overgang-fr%C3%A5-skjorter-til-uniformer-14683884.ece">
Vellukka overgang frå skjorter til uniformer
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/07/Vellukka-overgang-fr%C3%A5-skjorter-til-uniformer-14683884.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Nytt-redningsutstyr-til-brannvesenet-14680416.ece">
<img src="http://www.fjordabladet.no/incoming/article14680415.ece/19m8mb/ALTERNATES/w180-default/05NYHBrann%20Are%20Fagerli.jpg" alt="" title="Gåvepakke: Eid brannvesen har fått gåvepakke til nesten 200.000 kroner, og leiar for beredskap,Are Fagerli, er fornøgd." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Nytt-redningsutstyr-til-brannvesenet-14680416.ece">
Nytt redningsutstyr til brannvesenet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/07/Nytt-redningsutstyr-til-brannvesenet-14680416.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Har-rydda-sentrum-14693359.ece">
<img src="http://www.fjordabladet.no/nyhende/article14693709.ece/4h57s4/ALTERNATES/w180-default/S%C3%B8ppelsanking%202.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Har-rydda-sentrum-14693359.ece">
Har rydda sentrum
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/07/Har-rydda-sentrum-14693359.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Best-i-verda-14692619.ece">
<img src="http://www.fjordabladet.no/nyhende/article14692613.ece/adb7ui/ALTERNATES/w180-default/Hest%20Vinnar%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/07/Best-i-verda-14692619.ece">
Best i verda
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/07/Best-i-verda-14692619.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/abonnent/2017/05/06/Ein-god-latter%E2%80%A6-14691951.ece">
<img src="http://www.fjordabladet.no/nyhende/article14691884.ece/rgimlw/ALTERNATES/w180-default/yoga%20p%C3%A5%20Amfi%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/abonnent/2017/05/06/Ein-god-latter%E2%80%A6-14691951.ece">
Ein god latter…
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/abonnent/2017/05/06/Ein-god-latter%E2%80%A6-14691951.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article slideshow default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/bildegalleri/2017/05/06/Sj%C3%A5-bilete-fr%C3%A5-hestefest-i-Eidsgata-14691199.ece">
<img src="http://www.fjordabladet.no/nyhende/article14691181.ece/5l9t13/ALTERNATES/w180-default/Opptog%201.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/bildegalleri/2017/05/06/Sj%C3%A5-bilete-fr%C3%A5-hestefest-i-Eidsgata-14691199.ece">
Sjå bilete frå hestefest i Eidsgata </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/bildegalleri/2017/05/06/Sj%C3%A5-bilete-fr%C3%A5-hestefest-i-Eidsgata-14691199.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/06/Venstre-stiller-med-ryddegjeng-14682807.ece">
<img src="http://www.fjordabladet.no/incoming/article14682806.ece/8mqntk/ALTERNATES/w180-default/05NYHVenstre.jpg" alt="" title="STILLER OPP: Leiar i Eid unge Venstre, Ole Martini og leiar i Eid Venstre, Svein Rotevatn lovar å stille med ryddemannskap." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/06/Venstre-stiller-med-ryddegjeng-14682807.ece">
Venstre stiller med ryddegjeng
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/06/Venstre-stiller-med-ryddegjeng-14682807.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/06/Forst%C3%A5r-ferjefrustrasjon-14680428.ece">
<img src="http://www.fjordabladet.no/incoming/article14680426.ece/pyuzk0/ALTERNATES/w180-default/05NYHSkeim%C3%B8te-3.jpg" alt="" title="Inga løysing: Driftsproblema på ferjesambandet Lote-Anda irriterer også leiinga i Statens vegvesen. - Det kan ikkje halde fram. Vi er i dialog med Fjord1, men har inga løysing, seier regionvegsjef Helge Eidsnes og avdelingsdirektør Svenn Egil Finden i Statens vegvesen. Alle Foto: Ingebjørg Nilsen Stokkenes" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/06/Forst%C3%A5r-ferjefrustrasjon-14680428.ece">
Forstår ferjefrustrasjon
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/06/Forst%C3%A5r-ferjefrustrasjon-14680428.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/05/06/Bygger-leilegheiter-i-Kala-bygget-14680013.ece">
<img src="http://www.fjordabladet.no/nyhende/article14680029.ece/fygead/ALTERNATES/w180-default/geir%20ove%20%C3%A5seb%C3%B8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/05/06/Bygger-leilegheiter-i-Kala-bygget-14680013.ece">
Bygger leilegheiter i Kala-bygget
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/05/06/Bygger-leilegheiter-i-Kala-bygget-14680013.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordabladet.no">Fjordabladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:ins@fjordabladet.no">Ingebjørg Nilsen Stokkenes</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 951 74 910</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 88 53 10
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordabladet.no/kundesenter/" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordabladet, telefon 57 88 53 10. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordabladet har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy" target="_blank">Datapolicy og personvern</a> Alt innhold er opphavsrettsleg verna 2014 © Fjordabladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordabladet/forsiden",
"url": "http://www.fjordabladet.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696064.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordabladet/forsiden+url=http://www.fjordabladet.no/npk/innenriks/2017/05/08/Svend-Wam-er-d%C3%B8d-14696064.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1141827912277475428']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'FJB',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-20029669-1']);
_gaq.push(['_setDomainName', '.fjordabladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
