<!DOCTYPE html>
<html class="art clean section_npkinnenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordabladet"/>
<title>Scooterfølgje gjennom isen på Svalbard -fjordabladet.no - Nyhende frå Eid</title>
<meta name="description" content="Eit snøscooterfølgje med åtte personar har gått gjennom isen på Tempelfjorden på Svarbard. Seks er henta opp frå sjøen." />
<meta name="keywords" content="nyhende,eid" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/css/fjordabladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="1844839445774052"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/fjordabladet/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Scooterfølgje gjennom isen på Svalbard"/>
<meta property="og:url" content="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-14651703.ece"/>
<meta property="og:site_name" content="fjordabladet.no"/>
<meta property="article:published_time" content="2017-04-27T19:08:32+01:00"/>
<meta property="article:modified_time" content="2017-04-27T19:11:00+01:00"/>
<meta name="author" property="article:author" content="(NPK) (NPK-NTB)"/>
<link rel="pingback" href="http://www.fjordabladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Scooterfølgje gjennom isen på Svalbard"/>
<meta name="cXenseParse:recs:articleid" content="14651703"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordabladet-access" content="free"/>
<meta name="cXenseParse:fjordabladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordabladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 218, secId: 16233, artId: 14651703
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fjordabladet RSS" href="http://www.fjordabladet.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=12076774&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordabladet ATOM" href="http://www.fjordabladet.no/npk/innenriks/?widgetName=polarisFeeds&amp;widgetId=12076843&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16233&pubId=218&cat=news&meta=classic&objId=14651703&type=article&title=Scooterf%c3%b8lgje+gjennom+isen+p%c3%a5+Svalbard&url=http%3a%2f%2fwww.fjordabladet.no%2fnpk%2finnenriks%2f2017%2f04%2f27%2fScooterf%25C3%25B8lgje-gjennom-isen-p%25C3%25A5-Svalbard-14651703.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16233&amp;pubId=218&amp;cat=news&amp;meta=classic&amp;objId=14651703&amp;type=article&amp;title=Scooterf%c3%b8lgje+gjennom+isen+p%c3%a5+Svalbard&amp;url=http%3a%2f%2fwww.fjordabladet.no%2fnpk%2finnenriks%2f2017%2f04%2f27%2fScooterf%25C3%25B8lgje-gjennom-isen-p%25C3%25A5-Svalbard-14651703.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1844839445774052"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 951 74 910</strong></p>
<ul>
<li>Vakttelefon 951 74 910</li>
<li>Send e-post til redaksjon@fjordabaldet.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>951 74 910</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|6435853|0|339|ADTECH;cookie=info;loc=100;grp=257278057;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435853|0|339|ADTECH;loc=300;cookie=info;grp=257278057" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435853|0|339|ADTECH;loc=300;cookie=info;grp=257278057" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
#header .branding .logo {
width: 280px;
}
.article.payed .media a:before, .article.payed.hasVideo .media a:before {
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
}
#header .navPub .buttonWeather .temperature {
color: #fff;
}
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
#header .navPluss .buttonPlussSection a:before {
content: "";
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="https://www.facebook.com/pages/Fjordabladet/241692585956041">
<span>Facebook</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/article12977132.ece/BINARY/Kulturkalendar.pdf">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/eavis?&aviskode=FJB">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordabladet.no/" class="logo"><span>Fjordabladet - fjordabladet.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fjordabladet.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordabladet.alda.no/minside?aviskode=FJB">Min side</a></li>
<li><a class="" href="http://fjordabladet.alda.no/endreprofil?aviskode=FJB">Min bruker</a></li>
<li><a class="" href="http://fjordabladet.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56ceb187004e7b834a8b4569',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301729,
subscriberUser:true,
shortcode: 'FJB',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12752467"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Nordfjordeid
</div>
<a href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Sogn_og_Fjordane/Eid/Nordfjordeid/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordabladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/meiningar/">
<span>Meiningar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/bildegalleri/">
<span>Bildegalleri</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/abonnement/">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet.alda.no/?aviskode=FJB">
<span>Mi side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<div class="widget polarisCode html">
<h3 class="menuTitle">Personalia</h3>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordabladet.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordabladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordabladet2.inbusinessclients.no/ting-rubrikkannonse">
<span>Ting rubrikk-annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_12076741" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordabladet.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="12076741"/>
<input type="hidden" name="sectionId" value="16233"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_12076741" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|6435849|0|3218|ADTECH;cookie=info;loc=100;grp=257278057;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435849|0|3218|ADTECH;loc=300;cookie=info;grp=257278057" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435849|0|3218|ADTECH;loc=300;cookie=info;grp=257278057" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordabladet.no/">frontpage</a>
<h1 class="title">
<span class="t100">
Scooterfølgje gjennom isen på Svalbard
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Scooterfølgje gjennom isen på Svalbard
</span>
</h1>
<div class="lead">
Eit snøscooterfølgje med åtte personar har gått gjennom isen på Tempelfjorden på Svarbard. Seks er henta opp frå sjøen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrive av</span>&nbsp;
<span class="authorName">(NPK) (NPK-NTB)</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-04-27 07:08"><span class="label">Publisert:</span> 27.04 2017 19:08
</time>
<time class="modified" datetime="2017-04-27 07:11"><span class="label">Sist oppdatert:</span> 27.04 2017 19:11
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|6435863|0|3040|ADTECH;cookie=info;loc=100;grp=257278057;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435863|0|3040|ADTECH;loc=300;cookie=info;grp=257278057" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435863|0|3040|ADTECH;loc=300;cookie=info;grp=257278057" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
<div class="body">
<p>Ifølgje Hovudredningssentralen Nord-Noreg kom meldinga om saka like før klokka 18 torsdag.</p><p>– Sysselmannen sende straks ut dei to helikoptera sine. Klokka 18.25 hadde det første helikopteret plukka fire personar opp frå sjøen, desse er no flogne inn til Longyearbyen sjukehus. To personar til er plukka opp av helikopter, og det vert søkt i området, heiter det i ei melding.</p><p>(©NPK)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyhende
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-%E2%80%93-alle-truleg-funne-14651846.ece">
Scooterfølgje gjennom isen på Svalbard – alle truleg funne
</a>
</span>
</h3>
<p class="lead">Eit snøscooterfølgje har gått gjennom isen på Tempelfjorden på Svalbard. Ni personar er funne, og leitemannskapa ventar på sikker identifisering av dei siste.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-%E2%80%93-alle-truleg-funne-14651846.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Lilletuns-%C3%A6respris-til-filmskapar-Margreth-Olin-14651810.ece">
Lilletuns ærespris til filmskapar Margreth Olin
</a>
</span>
</h3>
<p class="lead">Filmskapar Margreth Olin vart tildelt Jon Lilletuns ærespris under KrFs landsmøte. Olin svarte med å be KrF-leiaren ta Jonas Gahr Støre (Ap) med heim til mor.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Lilletuns-%C3%A6respris-til-filmskapar-Margreth-Olin-14651810.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-14651703.ece">
Scooterfølgje gjennom isen på Svalbard
</a>
</span>
</h3>
<p class="lead">Eit snøscooterfølgje med åtte personar har gått gjennom isen på Tempelfjorden på Svarbard. Seks er henta opp frå sjøen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-14651703.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Markering-for-homofile-utanfor-Russlands-ambassade-14651585.ece">
Markering for homofile utanfor Russlands ambassade
</a>
</span>
</h3>
<p class="lead">Fleire humanitære organisasjonar skal fredag ha ei markering utanfor Den russiske ambassaden i Oslo for å protestere mot behandlinga av homofile i Tsjetsjenia.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Markering-for-homofile-utanfor-Russlands-ambassade-14651585.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Hareide-fekk-tilslutning-til-%C2%ABplan-A%C2%BB-14651445.ece">
Hareide fekk tilslutning til «plan A»
</a>
</span>
</h3>
<p class="lead">KrF-leiar Knut Arild Hareide fekk eit klart ja frå landsmøtet til vedtaket om å søkje eit samarbeid med Høgre og andre sentrumsparti etter valet til hausten. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/npk/innenriks/2017/04/27/Hareide-fekk-tilslutning-til-%C2%ABplan-A%C2%BB-14651445.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard"></div>
<script type="text/javascript" src="http://adserver.adtech.de/addyn|3.0|1361.1|6435848|0|797|ADTECH;cookie=info;loc=100;grp=257278057;target=_blank;misc=[timestamp]"></script>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435848|0|797|ADTECH;loc=300;cookie=info;grp=257278057" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435848|0|797|ADTECH;loc=300;cookie=info;grp=257278057" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="masterTheme padded20 egghvit meiningar" >
<h2 class="sectionHeader"><span>Meiningar</span></h2>
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/04/25/Handel-i-vekst-14638763.ece">
<img src="http://www.fjordabladet.no/nyhende/article14638824.ece/ws3ccx/ALTERNATES/w680-default/Ingebj%C3%B8rg-ultran%C3%A6r.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dagens leiar
</h4>
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/04/25/Handel-i-vekst-14638763.ece">
Handel i vekst
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/04/25/Handel-i-vekst-14638763.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/04/25/H%C3%B8gres-nedprioritering-av-Forsvaret-14638608.ece">
<img src="http://www.fjordabladet.no/nyhende/article14506028.ece/duudjr/ALTERNATES/w280-default/Liv%20Signe%20Navarsete%20n%C3%A6r.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/04/25/H%C3%B8gres-nedprioritering-av-Forsvaret-14638608.ece">
Høgres nedprioritering av Forsvaret
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/04/25/H%C3%B8gres-nedprioritering-av-Forsvaret-14638608.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/meiningar/2017/04/18/Trailer-imot-14607409.ece">
<img src="http://www.fjordabladet.no/nyhende/article14607410.ece/b1adha/ALTERNATES/w280-default/HelgeRobert-Midtb%C3%B8-og-Hilmar-H%C3%B8l-.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h6 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/meiningar/2017/04/18/Trailer-imot-14607409.ece">
Trailer imot
</a>
</span>
</h6>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/meiningar/2017/04/18/Trailer-imot-14607409.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Sat-fastklemd-i-20-minutt-14649193.ece">
<img src="http://www.fjordabladet.no/incoming/article14649192.ece/y62c2f/ALTERNATES/w180-default/28nyhLiv%20Beate%20Gjerde%202.jpg" alt="" title="Fekk kjenne det på kroppen: Liv Beate Gjerde (62) var innlagt på Hogatunet i påska. Ho synest ho fekk flott behandling men reagerer på lav bemanning på avdelinga. Foto: Privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Sat-fastklemd-i-20-minutt-14649193.ece">
Sat fastklemd i 20 minutt
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/Sat-fastklemd-i-20-minutt-14649193.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Vil-tilsette-fleire-og-styrke-leiinga-14649199.ece">
<img src="http://www.fjordabladet.no/incoming/article14649197.ece/lai286/ALTERNATES/w180-default/28nyhKari%20Krogh%20og%20helsemi.jpg" alt="" title="ERKJENNER TØFF START: Kommunalsjef Kari Krogh fekk også fortalt Helseministeren om utfordringane med å få tak i nok kvalifisert arbeidskraft og at det må satsast på leiing. Foto: Anita Ingebrigtsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Vil-tilsette-fleire-og-styrke-leiinga-14649199.ece">
Vil tilsette fleire og styrke leiinga
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/Vil-tilsette-fleire-og-styrke-leiinga-14649199.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Fleire-vil-stille-ut-unghest-14649425.ece">
<img src="http://www.fjordabladet.no/nyhende/article14649206.ece/k0vmnz/ALTERNATES/w180-default/Unghestsj%C3%A5%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Fleire-vil-stille-ut-unghest-14649425.ece">
Fleire vil stille ut unghest </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/Fleire-vil-stille-ut-unghest-14649425.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Ettermiddagsrute-p%C3%A5-Nordfjordekspressen-i-sommar-14649980.ece">
<img src="http://www.fjordabladet.no/nyhende/article14649989.ece/gxmlnw/ALTERNATES/w180-default/Bilde%20Nettbuss%202.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Ettermiddagsrute-p%C3%A5-Nordfjordekspressen-i-sommar-14649980.ece">
Ettermiddagsrute på Nordfjordekspressen i sommar
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/Ettermiddagsrute-p%C3%A5-Nordfjordekspressen-i-sommar-14649980.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/F%C3%B8rste-%C3%B8vingshelga-for-Elskhug-og-eksis-14649110.ece">
<img src="http://www.fjordabladet.no/nyhende/article14649059.ece/gfp8bi/ALTERNATES/w180-default/Elskhug%20og%20eksis%20nett.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/F%C3%B8rste-%C3%B8vingshelga-for-Elskhug-og-eksis-14649110.ece">
Første øvingshelga for Elskhug og eksis </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/F%C3%B8rste-%C3%B8vingshelga-for-Elskhug-og-eksis-14649110.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/No-f%C3%A5r-du-bes%C3%B8k-14649490.ece">
<img src="http://www.fjordabladet.no/nyhende/article14649497.ece/9725xz/ALTERNATES/w180-default/studentar.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lokalsamfunnsanalyse i Eid og Selje:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/No-f%C3%A5r-du-bes%C3%B8k-14649490.ece">
No får du besøk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/No-f%C3%A5r-du-bes%C3%B8k-14649490.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Fjordhesten-p%C3%A5-veg-oppover-14648958.ece">
<img src="http://www.fjordabladet.no/nyhende/article14648805.ece/cua41n/ALTERNATES/w180-default/Hingsteutstilling%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Fjordhesten-p%C3%A5-veg-oppover-14648958.ece">
Fjordhesten på veg oppover </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/Fjordhesten-p%C3%A5-veg-oppover-14648958.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Held-fram-som-fylkesr%C3%A5dmann-14648124.ece">
<img src="http://www.fjordabladet.no/nyhende/article14648129.ece/ggz35e/ALTERNATES/w180-default/Tore%20Eriksen.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/Held-fram-som-fylkesr%C3%A5dmann-14648124.ece">
Held fram som fylkesrådmann
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/Held-fram-som-fylkesr%C3%A5dmann-14648124.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/For-fort-p%C3%A5-Naustdal-14647194.ece">
<img src="http://www.fjordabladet.no/nyhende/article14647196.ece/6kpbzp/ALTERNATES/w180-default/Elling%20Krogen%20UP.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/27/For-fort-p%C3%A5-Naustdal-14647194.ece">
For fort på Naustdal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/27/For-fort-p%C3%A5-Naustdal-14647194.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordabladet.no/nyhende/2017/04/26/Premiert-for-russebilen-14645392.ece">
<img src="http://www.fjordabladet.no/nyhende/article14645425.ece/wibbg8/ALTERNATES/w180-default/1.%20premie%20-%20%C3%A5rets%20vinner.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordabladet.no/nyhende/2017/04/26/Premiert-for-russebilen-14645392.ece">
Premiert for russebilen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordabladet.no/nyhende/2017/04/26/Premiert-for-russebilen-14645392.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordabladet.no">Fjordabladet</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:ins@fjordabladet.no">Ingebjørg Nilsen Stokkenes</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 951 74 910</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordabladet.no">redaksjon@fjordabladet.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 88 53 10
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordabladet.no/kundesenter/" class="kundesenter">Kundesenter</a>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordabladet, telefon 57 88 53 10. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordabladet har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy" target="_blank">Datapolicy og personvern</a> Alt innhold er opphavsrettsleg verna 2014 © Fjordabladet </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordabladet/forsiden",
"url": "http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-14651703.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordabladet/forsiden+url=http://www.fjordabladet.no/npk/innenriks/2017/04/27/Scooterf%C3%B8lgje-gjennom-isen-p%C3%A5-Svalbard-14651703.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '1141827912277475428']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'innenriks',
paid: 'false',
newspaper_shortcode: 'FJB',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-20029669-1']);
_gaq.push(['_setDomainName', '.fjordabladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
